<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php"/>
<title>ألماني &quot; ضخم &quot; يعتدي بالضرب على لاجئين سوريين في تورينغن | عكس السير</title>
<meta property="og:title" content="ألماني &#8221; ضخم &#8221; يعتدي بالضرب على لاجئين سوريين في تورينغن - عكس السير"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="قالت صحيفة"أوست تورينغر تسايتونغ" الألمانية، إن مجهولا اعتدى على لاجئين سوريين في مدينة غيرا الواقع"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/02/gallery-preview-7-640x330.jpg"/>
<meta name="description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/"/>
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ألماني &quot; ضخم &quot; يعتدي بالضرب على لاجئين سوريين في تورينغن | عكس السير"/>
<meta property="og:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="article:publisher" content="http://www.facebook.com/AksAlser"/>
<meta property="article:section" content="أخبار ألمانيا"/>
<meta property="article:published_time" content="2017-02-08T20:12:44+02:00"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/02/gallery-preview-7.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="426"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<meta name="twitter:title" content="ألماني &quot; ضخم &quot; يعتدي بالضرب على لاجئين سوريين في تورينغن | عكس السير"/>
<meta name="twitter:site" content="@AksalserNews"/>
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/02/gallery-preview-7.jpg"/>
<meta name="twitter:creator" content="@AksalserNews"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; ألماني &#8221; ضخم &#8221; يعتدي بالضرب على لاجئين سوريين في تورينغن خلاصة التعليقات" href="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.aksalser.com/news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.aksalser.com/news");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='95807514-805e-44cb-9c97-bc393bc47af4';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://www.aksalser.com/news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.5f8d50ad-7ec3-4f1c-a2de-134e8949294e";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='يدعوك للاشتراك بالإشعارات حول الأخبار الهامة والعاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='مثال عن الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='هكذا ستظهر الاشعارات';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='مثال عن الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='هكذا ستظهر الاشعارات';
oneSignal_options['promptOptions']['exampleNotificationCaption']=' يمكنك إلغاء الاشتراك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText']='بالطبع، اشترك';
oneSignal_options['promptOptions']['cancelButtonText']='لا، شكراً';
oneSignal_options['promptOptions']['siteName']='عكس السير';
oneSignal_options['promptOptions']['autoAcceptTitle']='بالطبع!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='اضغط هنا للحصول على اشعارات بأهم الاخبار من عكس السير';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='احصل على اشعارات بأهم الاخبار من عكس السير';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='!لقد قمت بالاشتراك بالاشعارات من عكس السير  بنجاح';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='لقد قمت بحظر الاشعارات من عكس السير';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='!شكرا للاشتراك بإشعارات عكس السير';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='!لقد قمت بالاشتراك بالاشعارات من عكس السير  بنجاح';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='لن تستلم الاشعارات مرة أخرى';
oneSignal_options['notifyButton']['text']['dialog.main.title']='إعدادات اشعارات عكس السير';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='لقد قمت بحظر الإشعارات من عكس السير! للتراجع عن حظر الاشعارات، اتبع الخطوات كما هو في الصورة أدناه';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']=' ';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/a51a6593d428e61c8c627ddcea9a2849/1486449744index.css" media="all"/>
<script>
var likebtn_eh_data={"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"c89b2104b8"};
</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/cd51de2b898146eaacbeb3d586292778/1486449745index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/4a23920fd0cf9910d5fedaebdcbc06e1/1486449744index.css" media="screen"/>
<link rel='shortlink' href='https://www.aksalser.com/news/?p=252992'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F02%2F08%2F%25d8%25a3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25af%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a8-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2584%25d8%25a7%25d8%25ac%25d8%25a6%25d9%258a%25d9%2586-%25d8%25b3%25d9%2588%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F02%2F08%2F%25d8%25a3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25af%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a8-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2584%25d8%25a7%25d8%25ac%25d8%25a6%25d9%258a%25d9%2586-%25d8%25b3%25d9%2588%2F&#038;format=xml"/>
<style>.hashtag,
.hashtag a{color:#C20000 !important;background-color:#FFFFFF !important;text-decoration:none;font-weight:bold;}
.hashtag a:hover{text-decoration:underline;}</style>
<link rel="shortcut icon" href="https://www.aksalser.com/news/wp-content/uploads/2016/10/logo-s.png" title="Favicon"/>	
<!--[if IE]>
<script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="//www.aksalser.com/news/wp-content/cache/wpfc-minified/af4a21281b1a7817f510441cef031003/1486449745index.js"></script>
<script src="//www.aksalser.com/news/wp-content/cache/wpfc-minified/5f0994ea5e32cf44753d1f603a3cad34/1486449744index.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie9.css"/>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie8.css"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie7.css"/>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3486907-1', 'auto'); ga('send', 'pageview');</script>
<script>if(window.self!==window.top){
window.top.location.href=window.location.href;
}</script>
<meta name="theme-color" content="#ab1b1b">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1043465196362371",
enable_page_level_ads: true
});</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A"/>
<style media="screen">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</style> 
</head>
<body id="top" class="rtl post-template-default single single-post postid-252992 single-format-standard lazy-enabled">
<div class="wrapper-outer"> <div class="background-cover"></div><aside id="slide-out">
<div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.aksalser.com/news/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside>
<div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header"> <div id="top-nav" class="top-nav"> <div class="container"> <span class="today-date">2017/02/09 الساعة 11:47ص</span> <div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li> <li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li> <li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.aksalser.com/news/advertise/">أعلن في عكس السير</a></li> <li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="https://www.aksalser.com/news/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="عكس السير" href="https://www.aksalser.com/news/"> <img src="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png" alt="عكس السير" width="265" height="83"/><strong>عكس السير اخبار سوريا و العالم | قليل من الحيادية .. كثير من المصداقية</strong> </a> </h2></div><div class="e3lan e3lan-top">			<div class="hpcad">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tabletad">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
<div class="container"> <div class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/"><i class="fa fa-newspaper-o"></i>أخبار البلد</a></li> <li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.aksalser.com/news/economics/"><i class="fa fa-line-chart"></i>اقتصاد</a></li> <li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.aksalser.com/news/technology/"><i class="fa fa-laptop"></i>تكنولوجيا</a></li> <li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/"><i class="fa fa-exclamation-triangle"></i>حوادث</a></li> <li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.aksalser.com/news/sports/"><i class="fa fa-futbol-o"></i>رياضة</a></li> <li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.aksalser.com/news/politics/"><i class="fa fa-globe"></i>سياسة</a></li> <li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/"><i class="fa fa-plane"></i>طافشين</a></li> <li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/"><i class="fa fa-bolt"></i>فلاش</a></li> <li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.aksalser.com/news/around-the-world/"><i class="fa fa-glass"></i>كوكتيل</a></li> <li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/"><i class="fa fa-quote-left"></i>مقالات</a></li> <li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4992"><a href="https://www.aksalser.com/news/germany/"><i class="fa fa-newspaper-o"></i>أخبار ألمانيا</a></li> <li id="menu-item-4991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4991"><a href="#"><i class="fa fa-bars"></i>المزيد</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4993"><a href="https://www.aksalser.com/news/top-news/"><i class="fa fa-star"></i>أهم الأخبار</a></li> <li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://www.aksalser.com/news/education/"><i class="fa fa-graduation-cap"></i>طلبة و تعليم</a></li> <li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/"><i class="fa fa-smile-o"></i>بكرا أحلى</a></li> <li id="menu-item-11934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11934"><a href="https://www.aksalser.com/news/gallery/"><i class="fa fa-camera"></i>الصورة بتحكي</a></li> <li id="menu-item-4998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4998"><a href="https://www.aksalser.com/news/latest-news/"><i class="fa fa-refresh"></i>أحدث الأخبار</a></li> <li id="menu-item-4997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4997"><a href="https://www.aksalser.com/news/tags/"><i class="fa fa-hashtag"></i>هاشتاغ</a></li> </ul> </li> <li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://www.aksalser.com/news/breaking-news/"><i class="fa fa fa-refresh fa-spin"></i>ورد الآن</a></li> </ul></div></div></nav>
</header>
<div id="imnews"> <a href=""></a></div><br clear="both"/>	
<div class="e3lan e3lan-below_header">			<div class="pctbltreshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3287800841"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6613436446"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="main-content" class="container sidebar-left">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="5219234603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6626593245"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="content"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.aksalser.com/news">الرئيسية</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.aksalser.com/news/germany/">أخبار ألمانيا</a></span> <span class="delimiter">»</span> <span class="current">ألماني &#8221; ضخم &#8221; يعتدي بالضرب على لاجئين سوريين في تورينغن</span></div><div class="e3lan e3lan-post"> <div id ="vid-player-container" class="player-container"></div><script type="text/javascript">
var _c = new Date().getTime();
document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js"><\/script>');
document.write('<script type="text/javascript" src="//players.vidssp.com/14.js?cb='+ _c +'"><\/script>');
</script>
<script>window._ttf=window._ttf||[];
_ttf.push({
pid:60270
,lang:"ar"
,slot:'.post-inner .entry > p'
,format:"inread"
,mobile:true
,components:{ skip: {delay:5}}
,css:"margin: 0px 0px 20px;"
});
(function (d){
var js, s=d.getElementsByTagName('script')[0];
js=d.createElement('script');
js.async=true;
js.src='//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);</script></div><article class="post-listing post-252992 post type-post status-publish format-standard has-post-thumbnail category-germany" id="the-post">
<div class="single-post-thumb"> <img width="640" height="330" src="https://www.aksalser.com/news/wp-content/uploads/2017/02/gallery-preview-7-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/></div><div class="post-inner"> <h1 class="name post-title entry-title"><span itemprop="name">ألماني &#8221; ضخم &#8221; يعتدي بالضرب على لاجئين سوريين في تورينغن</span></h1> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>‏16 ساعة مضت</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.aksalser.com/news/germany/" rel="category tag">أخبار ألمانيا</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/#comments">تعليق واحد</a></span> </p> <div class="clear"></div><div class="entry">
<p>قالت صحيفة &#8220;أوست تورينغر تسايتونغ&#8221; الألمانية، إن مجهولا اعتدى على لاجئين سوريين في مدينة غيرا الواقعة في ولاية تورينغن وسط ألمانيا.</p><div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
style="display:block;margin:25px -15px;max-width:650px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1811067641"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>وأضافت الصحيفة، بحسب ما ترجم عكس السير، أن الاعتداء وقع يوم الاثنين، السادس من شباط، أمام متجر لبيع الملابس في المدينة.</p>
<p>وقالت الشرطة، إن الحادثة بدأت بمشادة كلامية بين المعتدي والمعتدى عليهما (22 و28 عاماً).</p>
<p>وذكرت أن أحد الشابين أصيب بجروح طفيفة، ولم يكن هناك ضرورة لنقله إلى المشفى.</p>
<p>وأشارت الشرطة إلى أن المعتدي فر بعد الحادث باتجاه شارع باخ غاسه شتراسه، ووفاً لشهود عيان، فإن طوله يبلغ حوالي مترين، وهو ذو بنية قوية ولديه شعر قصير جداً، وكان يرتدي وقت الحادثة سترة جلدية.</p>
<p>وأضاف الشهود أن المعتدي كان بصحبة امرأة شقراء مع طفل.</p>
<p>وطالبت الشرطة من يملك معلومات عن الحادثة الاتصال على الرقم &#8220;03658290&#8221;.<div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl" style="margin:0px -15px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="2094008441"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="news-sig">عكس السير</div></p><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<span class="likebtn-wrapper" data-identifier="post_252992" data-site_id="54f8d3653866e15406a03f8b" data-theme="padded" data-lang="ar" data-show_like_label="false" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-rich_snippet="true" data-popup_disabled="true" data-popup_hide_on_outside_click="false" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/" data-item_title="ألماني &quot; ضخم &quot; يعتدي بالضرب على لاجئين سوريين في تورينغن" data-item_image="https://www.aksalser.com/news/wp-content/uploads/2017/02/gallery-preview-7.jpg" data-item_date="2017-02-08T20:12:44+00:00" data-engine="WordPress" data-plugin_v="2.3.2" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div></div><div class="share-post"> <span class="share-text">شاركها</span> <ul class="flat-social"> <li><a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=252992" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li> <li><a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A+%E2%80%9D+%D8%B6%D8%AE%D9%85+%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A+%D8%A8%D8%A7%D9%84%D8%B6%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86+%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D9%88%D8%B1%D9%8A%D9%86%D8%BA%D9%86 via %40@AksalserNews&url=https://www.aksalser.com/news/?p=252992" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li> <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.aksalser.com/news/?p=252992&amp;name=%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A+%E2%80%9D+%D8%B6%D8%AE%D9%85+%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A+%D8%A8%D8%A7%D9%84%D8%B6%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86+%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D9%88%D8%B1%D9%8A%D9%86%D8%BA%D9%86" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li> <li class="social-whatsapphide"><a href="whatsapp://send?text=ألماني &#8221; ضخم &#8221; يعتدي بالضرب على لاجئين سوريين في تورينغن: https://www.aksalser.com/news/?p=252992" data-action="share/whatsapp/share" class="social-whatsapp"><i class="fa fa-whatsapp fa-lg"></i></a></li> </ul> <div class="clear"></div></div><div class="clear"></div></div><script type="application/ld+json">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</script>
</article>
<div class="e3lan e3lan-post">			<div class="tabletad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="POSTQUARE_WIDGET_100483"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100483',pubid:171201,webid:145455,wid:100483,on:'postquare'});</script></div><div class="post-navigation"> <div class="post-previous"><a href="https://www.aksalser.com/news/2017/02/08/%d8%a5%d9%86%d8%b1%d9%8a%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d8%b8-%d8%a7%d8%a8%d8%aa%d8%b3%d9%85-%d9%84%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a/" rel="prev"><span>السابق</span> إنريكي : الحظ ابتسم لبرشلونة أمام أتلتيكو</a></div><div class="post-next"><a href="https://www.aksalser.com/news/2017/02/08/%d8%b3%d9%8a%d9%85%d9%8a%d9%88%d9%86%d9%8a-%d9%84%d9%88-%d9%83%d9%86%d8%aa-%d9%85%d8%b4%d8%ac%d8%b9%d8%a7%d9%8b-%d9%84%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%84%d8%ba%d9%85%d8%b1%d9%86%d9%8a/" rel="next"><span>التالي</span> سيميوني : لو كنت مشجعاً لأتلتيكو لغمرني الفخر</a></div></div><div id="comments"> <div id="comments-box"> <div class="block-head"> <h3 id="comments-title">تعليق واحد </h3><div class="stripe-line"></div></div><div class="post-listing"> <ol class="commentlist"> <li id="comment-215769"> <div class="comment even thread-even depth-1 comment-wrap"> <div class="comment-avatar"></div><div class="comment-content"> <div class="author-comment"> <cite class="fn">مواطن مقهور جدا</cite> <div class="comment-meta commentmetadata"><a href="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/#comment-215769"> فبراير 9, 2017 , 9:08 ص في 9:08 ص</a></div><div class="clear"></div></div><p>كل الناس اجانب وعرب يريدون ان يمارسوا التشبيح والترهيب على السوري &#8211; أعانك الله أيها السوري- إلنا الله</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="comment_215769" data-site_id="54f8d3653866e15406a03f8b" data-lang="ar" data-show_like_label="false" data-lazy_load="true" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-popup_disabled="true" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/02/08/%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%b6%d8%ae%d9%85-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88/#comment-215769" data-item_title="كل الناس اجانب وعرب يريدون ان يمارسوا التشبيح والترهيب على السوري - أعانك الله أيها السوري- إلنا ال..." data-item_date="2017-02-09T09:08:03+00:00" data-engine="WordPress" data-plugin_v="2.3.2" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-215769' onclick='return addComment.moveForm("comment-215769","215769","respond","252992" )' aria-label='رد على مواطن مقهور جدا'>رد</a></div></div></li>
</ol></div></div><div class="clear"></div><div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/02/08/%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%B6%D8%AE%D9%85-%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A-%D8%A8%D8%A7%D9%84%D8%B6%D8%B1%D8%A8-%D8%B9%D9%84%D9%89-%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86-%D8%B3%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p> <p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p> <p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='252992' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d17bf84a9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p> </form></div></div></div><aside id="sidebar">
<div class="theiaStickySidebar"> <div class="arqam-lite-widget-counter colored"> <ul> <li class="arq-lite-facebook"> <a href="http://www.facebook.com/Aksalser" target="_blank"> <i class="fa fa-facebook"></i> <span>291k</span> <small>معجب</small> </a> </li> <li class="arq-lite-twitter"> <a href="http://twitter.com/AksalserNews" target="_blank"> <i class="fa fa-twitter"></i> <span>42,130</span> <small>متابع</small> </a> </li> <li class="arq-lite-google"> <a href="http://plus.google.com/+AksalserOfficial" target="_blank"> <i class="fa fa-google-plus"></i> <span>952</span> <small>متابع</small> </a> </li> </ul></div><div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div><div class="widget-container"><div ><form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/> <input type="submit" value="اشتراك" /></form></div><div class="clear"></div></div></div><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>آخر التعليقات </h4><div class="stripe-line"></div></div><div class="widget-container"> <ul> <li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/02/09/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9-%d9%88-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b1%d8%af-%d9%84%d9%86/#comment-215776"> اليست اسرائيل من الارهابين!!!!!!: ليش مابتقصفو اسرائيل ياكلاب... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/02/09/%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a/#comment-215775"> ابا علوش: la te ziiiiii... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/02/08/%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%ad%d8%b1-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%88-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85/#comment-215774"> syriana54: تاكل من خيرات تركيا وتشرب من مائها وتغدرها في الظهر طبع الغدر فيكون كوررر... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/02/08/%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%ad%d8%b1-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%88-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85/#comment-215773"> syriana54: خلص من تبعيتك عن آل الجحش وحاليا روسيا والى الابد من ايران بعدين استشهد بآيات ال... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/02/07/%d8%ad%d9%81%d9%8a%d8%af%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d8%ab%d9%85%d8%a7%d9%86%d9%8a-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%ac%d8%b2%d9%8a/#comment-215772"> حيدر: أميرة بحق وحقيق . . رحم الله جدك السلطان عبد الحميد... </a> </li>
</ul></div></div><div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5381812841"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="likebtnlikebuttonmostlikedwidget-3" class="widget widget_likebtnlikebuttonmostlikedwidget"> <div class="widget-top"><h4> الأخبار الأعلى تقييماً: </h4><div class="stripe-line"></div></div><div class="widget-container"> <ul class="likebtn-mlw"> <li id="post-252797" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/02/08/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a2%d9%85%d9%86%d8%a9-%d9%88-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88/" title="" مناطق آمنة و مكافحة الإرهاب" .. أردوغان و ترامب يتفقان على التعاون في مدينتي الرقة و الباب."> <img width="300" height="156" src="https://www.aksalser.com/news/wp-content/uploads/2017/02/2342423-300x156.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/02/2342423-300x156.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/02/2342423-768x399.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/02/2342423-1024x532.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> " مناطق آمنة و مكافحة الإرهاب " .. أردوغان و ترامب يتفقان على التعاون في مدينتي الرقة و الباب.</div></a> <br/> </li>
<li id="post-253048" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/02/08/%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%ad%d8%b1-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%88-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85/" title="حلب : الجيش الحر يدخل" الباب" و يسيطر على مناطق فيها .. و مصير المدينة و المعركة التي تليها حائر ب..."> <img width="300" height="248" src="https://www.aksalser.com/news/wp-content/uploads/2017/02/312123-300x248.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/02/312123-300x248.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/02/312123-768x635.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/02/312123.jpg 960w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> حلب : الجيش الحر يدخل " الباب " و يسيطر على مناطق فيها .. و مصير المدينة و المعركة التي تليها حائر ب...</div></a> <br/> </li>
<li id="post-252938" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/02/08/%d9%84%d9%86-%d8%a3%d9%84%d8%b9%d8%a8-%d8%b7%d8%a7%d9%84%d9%85%d8%a7-%d8%a3%d9%86-%d9%87%d9%86%d8%a7%d9%83-%d9%85%d8%af%d9%81%d8%b9%d8%a7%d9%8b-%d9%8a%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d9%88/" title="" لن ألعب طالما أن هناك مدفعاً يقصف السوريين" .. فراس الخطيب ينقض العهد و ينضم إلى" المنتخب السوري..."> <img width="300" height="154" src="https://www.aksalser.com/news/wp-content/uploads/2017/02/Screenshot_2-300x154.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/02/Screenshot_2-300x154.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/02/Screenshot_2.jpg 752w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> " لن ألعب طالما أن هناك مدفعاً يقصف السوريين " .. فراس الخطيب ينقض العهد و ينضم إلى " المنتخب السوري...</div></a> <br/> </li>
</ul></div></div><div id="text-html-widget-14" class="text-html-box" style="text-align:center;"> <div id="POSTQUARE_WIDGET_101601"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101601',pubid:171201,webid:145455,wid:101601,on:'postquare'});</script></div></div></aside>	<div class="clear"></div></div><div class="e3lan e3lan-bottom">			<div class="pctbltreshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1666797646"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-html-widget-2" class="text-html-box" style="text-align:center;"> <a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png"/></a></div><div id="categories-2" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>أقسام الموقع</h4></div><div class="footer-widget-container"><label class="screen-reader-text" for="cat">أقسام الموقع</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>اختر التصنيف</option>
<option class="level-0" value="20">أخبار ألمانيا</option>
<option class="level-0" value="3">أخبار البلد</option>
<option class="level-0" value="223">أهم الأخبار</option>
<option class="level-0" value="10">اقتصاد و أعمال</option>
<option class="level-0" value="3592">الصورة بتحكي</option>
<option class="level-0" value="1">بكرا أحلى</option>
<option class="level-0" value="5">تكنولوجيا و علوم</option>
<option class="level-0" value="7">حوادث</option>
<option class="level-0" value="4">رياضة</option>
<option class="level-0" value="2">سياسة</option>
<option class="level-0" value="9">طافشين</option>
<option class="level-0" value="13">طلبة و تعليم</option>
<option class="level-0" value="6">فلاش</option>
<option class="level-0" value="11">كوكتيل</option>
<option class="level-0" value="17">مقالات و آراء</option>
<option class="level-0" value="14">ورد الآن</option>
</select>
<script>
(function(){
var dropdown=document.getElementById("cat");
function onCatChange(){
if(dropdown.options[ dropdown.selectedIndex ].value > 0){
location.href="https://www.aksalser.com/news/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}}
dropdown.onchange=onCatChange;
})();
</script></div></div></div><div id="footer-second" class="footer-widgets-box"> <div id="text-html-widget-11" class="text-html-box"> <h2><a href="http://video.aksalser.com/c/1v2eb6hk/new/1" target="_blank">قسم الفيديوهات</a></h2></div><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>حول الموقع</h4></div><div class="footer-widget-container"> <ul> <li class="page_item page-item-622"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li> <li class="page_item page-item-1058"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li> <li class="page_item page-item-1065"><a href="https://www.aksalser.com/news/advertise/">أعلن في عكس السير</a></li> <li class="page_item page-item-4974"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li> </ul></div></div></div><div id="footer-third" class="footer-widgets-box"> <div id="recent-posts-3" class="footer-widget widget_recent_entries"> <div class="footer-widget-top"><h4>آخر الأخبار</h4></div><div class="footer-widget-container"> <ul> <li> <a href="https://www.aksalser.com/news/2017/02/09/%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%ad%d8%af-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d9%86/">المكتب الإعلامي الموحد في مدينة عربين : إستشهاد يحيى خليل المصري جراء قصف النظام أطراف المدينة بغاز الكلور السام</a> </li> <li> <a href="https://www.aksalser.com/news/2017/02/09/%d9%86%d8%a7%d8%b4%d8%b7%d9%88%d9%86-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d8%a8%d9%8a%d9%86-%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d8%a7/">ناشطون : اشتباكات عنيفة بين فصائل المعارضة وقوات النظام في حي جوبر</a> </li> <li> <a href="https://www.aksalser.com/news/2017/02/09/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a8%d8%b5%d8%a7%d8%b1%d9%88%d8%ae/">اعلام النظام : تنظيم داعش يستهدف بصاروخ حافلة نقل ركاب على طريق &#8220;دمشق حلب&#8221; قرب خناصر ما أسفر عن اصابة عدد من الركاب</a> </li> </ul></div></div></div></div><div class="clear"></div></footer>
<div class="clear"></div><div class="footer-bottom"> <div class="container"> <div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div><div class="clear"></div></div></div></div></div></div><div id="fb-root"></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>jQuery(document).ready(function ($){
$("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});</script>
<script>var cssm=window.innerWidth<=800||navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
var ifrs=document.getElementsByTagName("iframe");
for (var i=0;i<ifrs.length;i++)
if(ifrs[i].src.match(/vidyomani.com/)||ifrs[i].src.match(/youtu.be/)){
if(cssm){
ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
if(ifrs[i].offsetWidth < 320) ifrs[i].offsetWidth=320;
var xh=window.innerWidth*0.7125;
if(xh<320) xh=320;
ifrs[i].height=xh;
}}</script>
<script>_atrk_opts={ atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(r9ads=window.r9ads||[]).push({adId:window.innerWidth<768?85064:85063,adHost:"//r.reklam9.com",adRandValue:Math.random()});</script> <script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/53962996e55aa581e3d9e46c24e8681d/1486449745index.js' type="text/javascript"></script>
<script>
var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/3063408db1808cf5cd733a138ac8b307/1486449745index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29345417022705 seconds, on 09-02-17 11:47:33 --><!-- need to refresh to see cached version -->