<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php"/>
<title>وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي | عكس السير</title>
<meta property="og:title" content="وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي - عكس السير"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta name="description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/"/>
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي | عكس السير"/>
<meta property="og:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="article:publisher" content="http://www.facebook.com/AksAlser"/>
<meta property="article:section" content="ورد الآن"/>
<meta property="article:published_time" content="2017-06-19T16:07:24+03:00"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<meta name="twitter:title" content="وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي | عكس السير"/>
<meta name="twitter:site" content="@AksalserNews"/>
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png"/>
<meta name="twitter:creator" content="@AksalserNews"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي خلاصة التعليقات" href="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.aksalser.com/news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.aksalser.com/news");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='95807514-805e-44cb-9c97-bc393bc47af4';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://www.aksalser.com/news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.5f8d50ad-7ec3-4f1c-a2de-134e8949294e";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='يدعوك للاشتراك بالإشعارات حول الأخبار الهامة والعاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='مثال عن الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='هكذا ستظهر الاشعارات';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='مثال عن الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='هكذا ستظهر الاشعارات';
oneSignal_options['promptOptions']['exampleNotificationCaption']=' يمكنك إلغاء الاشتراك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText']='بالطبع، اشترك';
oneSignal_options['promptOptions']['cancelButtonText']='لا، شكراً';
oneSignal_options['promptOptions']['siteName']='عكس السير';
oneSignal_options['promptOptions']['autoAcceptTitle']='بالطبع!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='اضغط هنا للحصول على اشعارات بأهم الاخبار من عكس السير';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='احصل على اشعارات بأهم الاخبار من عكس السير';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='!لقد قمت بالاشتراك بالاشعارات من عكس السير  بنجاح';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='لقد قمت بحظر الاشعارات من عكس السير';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='!شكرا للاشتراك بإشعارات عكس السير';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='!لقد قمت بالاشتراك بالاشعارات من عكس السير  بنجاح';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='لن تستلم الاشعارات مرة أخرى';
oneSignal_options['notifyButton']['text']['dialog.main.title']='إعدادات اشعارات عكس السير';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='لقد قمت بحظر الإشعارات من عكس السير! للتراجع عن حظر الاشعارات، اتبع الخطوات كما هو في الصورة أدناه';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']=' ';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/f7a6eb03e92695bd626a11d42a66989a/1497431212index.css" media="all"/>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"ebdc88333e"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/cd51de2b898146eaacbeb3d586292778/1497431212index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/1b3a53ed6467e504272dabefb1051407/1497431212index.css" media="screen"/>
<link rel='shortlink' href='https://www.aksalser.com/news/?p=292467'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F06%2F19%2F%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2586%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2585%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25a3%25d9%258a-%25d8%25b7%25d8%25a7%25d8%25a6-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F06%2F19%2F%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2586%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2585%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25a3%25d9%258a-%25d8%25b7%25d8%25a7%25d8%25a6-2%2F&#038;format=xml"/>
<style>.hashtag,
.hashtag a{color:#C20000 !important;background-color:#FFFFFF !important;text-decoration:none;font-weight:bold;}
.hashtag a:hover{text-decoration:underline;}</style>
<link rel="shortcut icon" href="https://www.aksalser.com/news/wp-content/uploads/2016/10/logo-s.png" title="Favicon"/>	
<!--[if IE]>
<script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="//www.aksalser.com/news/wp-content/cache/wpfc-minified/af4a21281b1a7817f510441cef031003/1497431212index.js"></script>
<script src="//www.aksalser.com/news/wp-content/cache/wpfc-minified/5f0994ea5e32cf44753d1f603a3cad34/1497431212index.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie9.css"/>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie8.css"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.aksalser.com/news/wp-content/themes/aksalser/css/ie7.css"/>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3486907-1', 'auto'); ga('send', 'pageview');</script>
<script>if(window.self!==window.top){
window.top.location.href=window.location.href;
}</script>
<meta name="theme-color" content="#ab1b1b">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1043465196362371",
enable_page_level_ads: true
});</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A"/>
<style media="screen">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</style> 
</head>
<body id="top" class="rtl post-template-default single single-post postid-292467 single-format-standard lazy-enabled">
<div class="wrapper-outer"> <div class="background-cover"></div><aside id="slide-out">
<div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.aksalser.com/news/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside>
<div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header"> <div id="top-nav" class="top-nav"> <div class="container"> <span class="today-date">2017/06/19 الساعة 4:35م</span> <div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li> <li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li> <li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.aksalser.com/news/advertise/">أعلن في عكس السير</a></li> <li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="https://www.aksalser.com/news/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="عكس السير" href="https://www.aksalser.com/news/"> <img src="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png" alt="عكس السير" width="265" height="83"/><strong>عكس السير اخبار سوريا و العالم | قليل من الحيادية .. كثير من المصداقية</strong> </a> </h2></div><div class="e3lan e3lan-top">			<div class="hpcad">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tabletad">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
<div class="container"> <div class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/"><i class="fa fa-newspaper-o"></i>أخبار البلد</a></li> <li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.aksalser.com/news/economics/"><i class="fa fa-line-chart"></i>اقتصاد</a></li> <li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.aksalser.com/news/technology/"><i class="fa fa-laptop"></i>تكنولوجيا</a></li> <li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/"><i class="fa fa-exclamation-triangle"></i>حوادث</a></li> <li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.aksalser.com/news/sports/"><i class="fa fa-futbol-o"></i>رياضة</a></li> <li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.aksalser.com/news/politics/"><i class="fa fa-globe"></i>سياسة</a></li> <li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/"><i class="fa fa-plane"></i>طافشين</a></li> <li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/"><i class="fa fa-bolt"></i>فلاش</a></li> <li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.aksalser.com/news/around-the-world/"><i class="fa fa-glass"></i>كوكتيل</a></li> <li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/"><i class="fa fa-quote-left"></i>مقالات</a></li> <li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4992"><a href="https://www.aksalser.com/news/germany/"><i class="fa fa-newspaper-o"></i>أخبار ألمانيا</a></li> <li id="menu-item-4991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4991"><a href="#"><i class="fa fa-bars"></i>المزيد</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4993"><a href="https://www.aksalser.com/news/top-news/"><i class="fa fa-star"></i>أهم الأخبار</a></li> <li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://www.aksalser.com/news/education/"><i class="fa fa-graduation-cap"></i>طلبة و تعليم</a></li> <li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/"><i class="fa fa-smile-o"></i>بكرا أحلى</a></li> <li id="menu-item-11934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11934"><a href="https://www.aksalser.com/news/gallery/"><i class="fa fa-camera"></i>الصورة بتحكي</a></li> <li id="menu-item-4998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4998"><a href="https://www.aksalser.com/news/latest-news/"><i class="fa fa-refresh"></i>أحدث الأخبار</a></li> <li id="menu-item-4997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4997"><a href="https://www.aksalser.com/news/tags/"><i class="fa fa-hashtag"></i>هاشتاغ</a></li> </ul> </li> <li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="https://www.aksalser.com/news/breaking-news/"><i class="fa fa fa-refresh fa-spin"></i>ورد الآن</a></li> </ul></div></div></nav>
</header>
<div id="imnews"> <a href=""></a></div><br clear="both"/>	
<div class="e3lan e3lan-below_header">			<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3287800841"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="main-content" class="container sidebar-left">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="5219234603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6626593245"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="content"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.aksalser.com/news">الرئيسية</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.aksalser.com/news/breaking-news/">ورد الآن</a></span> <span class="delimiter">»</span> <span class="current">وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي</span></div><div class="e3lan e3lan-post">			<script>window._ttf=window._ttf||[];
_ttf.push({
pid:60270
,lang:"ar"
,slot:'.post-inner .entry > p'
,format:"inread"
,mobile:true
,components:{ skip: {delay:5}}
,css:"margin: 0px 0px 20px;"
});
(function (d){
var js, s=d.getElementsByTagName('script')[0];
js=d.createElement('script');
js.async=true;
js.src='//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);</script></div><article class="post-listing post-292467 post type-post status-publish format-standard category-breaking-news" id="the-post">
<div class="single-post-thumb"></div><div class="post-inner"> <h1 class="name post-title entry-title"><span itemprop="name">وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي</span></h1> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>‏28 دقيقة مضت</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.aksalser.com/news/breaking-news/" rel="category tag">ورد الآن</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/#respond">اضف تعليق</a></span> </p> <div class="clear"></div><div class="entry">
<div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl" style="margin:0px -15px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="2094008441"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="news-sig">عكس السير</div></p><div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
style="display:block;margin:25px -15px;max-width:650px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1811067641"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<span class="likebtn-wrapper" data-identifier="post_292467" data-site_id="54f8d3653866e15406a03f8b" data-theme="padded" data-lang="ar" data-show_like_label="false" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-rich_snippet="true" data-popup_disabled="true" data-popup_hide_on_outside_click="false" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/" data-item_title="وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي" data-item_date="2017-06-19T16:07:24+00:00" data-engine="WordPress" data-plugin_v="2.3.4" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div></div><div class="share-post"> <span class="share-text">شاركها</span> <ul class="flat-social"> <li><a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=292467" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li> <li><a href="https://twitter.com/intent/tweet?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9+%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%3A+%D8%B3%D9%86%D8%AA%D8%B9%D8%A7%D9%85%D9%84+%D9%85%D8%B9+%D8%A3%D9%8A+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%BA%D8%B1%D8%A8%D9%8A+%D9%86%D9%87%D8%B1+%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA+%D9%83%D9%87%D8%AF%D9%81+%D8%AC%D9%88%D9%8A via %40@AksalserNews&url=https://www.aksalser.com/news/?p=292467" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li> <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.aksalser.com/news/?p=292467&amp;name=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9+%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%3A+%D8%B3%D9%86%D8%AA%D8%B9%D8%A7%D9%85%D9%84+%D9%85%D8%B9+%D8%A3%D9%8A+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%BA%D8%B1%D8%A8%D9%8A+%D9%86%D9%87%D8%B1+%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA+%D9%83%D9%87%D8%AF%D9%81+%D8%AC%D9%88%D9%8A" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li> <li class="social-whatsapphide"><a href="whatsapp://send?text=وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي: https://www.aksalser.com/news/?p=292467" data-action="share/whatsapp/share" class="social-whatsapp"><i class="fa fa-whatsapp fa-lg"></i></a></li> </ul> <div class="clear"></div></div><div class="clear"></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-19T16:07:24+00:00","datePublished":"2017-06-19T16:07:24+00:00","dateModified":"2017-06-19T16:07:24+00:00","headline":"\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u062f\u0641\u0627\u0639 \u0627\u0644\u0631\u0648\u0633\u064a\u0629: \u0633\u0646\u062a\u0639\u0627\u0645\u0644 \u0645\u0639 \u0623\u064a \u0637\u0627\u0626\u0631\u0629 \u0644\u0644\u062a\u062d\u0627\u0644\u0641 \u063a\u0631\u0628\u064a \u0646\u0647\u0631 \u0627\u0644\u0641\u0631\u0627\u062a \u0643\u0647\u062f\u0641 \u062c\u0648\u064a","name":"\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u062f\u0641\u0627\u0639 \u0627\u0644\u0631\u0648\u0633\u064a\u0629: \u0633\u0646\u062a\u0639\u0627\u0645\u0644 \u0645\u0639 \u0623\u064a \u0637\u0627\u0626\u0631\u0629 \u0644\u0644\u062a\u062d\u0627\u0644\u0641 \u063a\u0631\u0628\u064a \u0646\u0647\u0631 \u0627\u0644\u0641\u0631\u0627\u062a \u0643\u0647\u062f\u0641 \u062c\u0648\u064a","keywords":[],"url":"https:\/\/www.aksalser.com\/news\/2017\/06\/19\/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2\/","description":"","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631","logo":{"@type":"ImageObject","url":"https:\/\/www.aksalser.com\/news\/wp-content\/uploads\/2016\/07\/logons.png"},"sameAs":["https:\/\/www.facebook.com\/Aksalser","https:\/\/twitter.com\/AksalserNews","https:\/\/plus.google.com\/+AksalserOfficial\/posts","https:\/\/www.youtube.com\/c\/AksAlserOfficial"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.aksalser.com\/news\/2017\/06\/19\/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2\/"},"author":{"@type":"Person","name":"Tranquillo","url":"https:\/\/www.aksalser.com\/news\/author\/tranquillo\/"},"articleSection":"\u0648\u0631\u062f \u0627\u0644\u0622\u0646","articleBody":""}</script>
</article>
<div class="e3lan e3lan-post"> <div id="jubna1333"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getMonth().toString() + (new Date()).getDate().toString() + (new Date()).getFullYear().toString()
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type='text/javascript';
s.src="https://jubna.com/en/api/widget/1333?" + qs;
s.async=true;
document.getElementById("jubna1333").appendChild(s);
})();</script>
<div class="tabletad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="post-navigation"> <div class="post-previous"><a href="https://www.aksalser.com/news/2017/06/19/%d9%86%d8%a7%d8%a6%d8%a8-%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1-2/" rel="prev"><span>السابق</span> نائب قائد الجيش الإيراني: الهجوم الصاروخي على دير الزور ليس إلا جزءا بسيطا من قدراتنا</a></div><div class="post-next"><a href="https://www.aksalser.com/news/2017/06/19/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%81%d9%84%d8%a7%d8%ad%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%84%d9%88%d8%ad%d8%a9-%d9%81%d8%b3%d9%8a%d9%81%d8%b3%d8%a7%d8%a1-%d8%b9/" rel="next"><span>التالي</span> تركيا : فلاحان يعثران على لوحة فسيفساء عمرها 1600 عام</a></div></div><div id="comments"> <div class="clear"></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='292467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93cd28c0cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form></div></div></div><aside id="sidebar">
<div class="theiaStickySidebar"> <div class="arqam-lite-widget-counter colored"> <ul> <li class="arq-lite-facebook"> <a href="http://www.facebook.com/AksAlserNews" target="_blank"> <i class="fa fa-facebook"></i> <span>64,213</span> <small>معجب</small> </a> </li> <li class="arq-lite-twitter"> <a href="http://twitter.com/AksalserNews" target="_blank"> <i class="fa fa-twitter"></i> <span>44,832</span> <small>متابع</small> </a> </li> <li class="arq-lite-google"> <a href="http://plus.google.com/+AksalserOfficial" target="_blank"> <i class="fa fa-google-plus"></i> <span>1,047</span> <small>متابع</small> </a> </li> </ul></div><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div><div class="widget-container"><div ><form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/> <input type="submit" value="اشتراك" /></form></div><div class="clear"></div></div></div><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>آخر التعليقات </h4><div class="stripe-line"></div></div><div class="widget-container"> <ul> <li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/06/19/%d8%a5%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/#comment-239413"> سالم: صورة العيلة السورية كتير حلوة... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/06/19/%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%8a%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87/#comment-239412"> سالم: الله يلعنك يا ايران و يدمرك تدمير !! يا راس البلاء... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/06/18/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%81%d9%8a-%d8%b1%d9%8a/#comment-239411"> احمد: اسمو جيش ابو شحاطة ولا كتير تاخدك الحمية كلنا بنعرفو انو جيش ابو شحاطة... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/06/18/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%81%d9%8a-%d8%b1%d9%8a/#comment-239410"> احمد: عن اي وطن تتكلم فعلا قاعدين بحضنا وعم تنتفوا بدقنا... </a> </li>
<li> <div class="post-thumbnail" style="width:25px"></div><a href="https://www.aksalser.com/news/2017/06/19/%d8%b9%d9%83%d9%8a%d8%af-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%a9-%d9%8a%d8%b9%d8%b1%d9%8a-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d9%8a%d9%86-%d8%b9%d9%84%d9%8a%d9%87-%d8%a7%d9%84/#comment-239409"> : سامر فنان ممتاز ويفضل ان تبقى ضمن الصحن الفني ولا تغرد خارج الصحن لانك سوف تفشل... </a> </li>
</ul></div></div><div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5381812841"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="likebtnlikebuttonmostlikedwidget-3" class="widget widget_likebtnlikebuttonmostlikedwidget"> <div class="widget-top"><h4> الأخبار الأعلى تقييماً: </h4><div class="stripe-line"></div></div><div class="widget-container"> <ul class="likebtn-mlw"> <li id="post-292207" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/06/19/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d9%82%d8%af%d9%8a/" title="أنباء عن وفاة أبرز شخصيات" الحرس القديم" في نظام آل الأسد"> <img width="300" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/23236-1-300x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/06/23236-1-300x150.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/06/23236-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> أنباء عن وفاة أبرز شخصيات " الحرس القديم " في نظام آل الأسد</div></a> <br/> </li>
<li id="post-292190" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/06/18/%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ad%d9%88%d9%84-%d8%b2%d8%b9%d9%85%d8%a7%d8%a1-%d8%a7%d9%84/" title="لقاء مع الفنان السوري الذي حول زعماء العالم إلى لاجئين ( فيديو )"> <img width="300" height="153" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/Screenshot_9-6-300x153.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/06/Screenshot_9-6-300x153.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/06/Screenshot_9-6.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> لقاء مع الفنان السوري الذي حول زعماء العالم إلى لاجئين ( فيديو )</div></a> <br/> </li>
<li id="post-292113" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/06/18/%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b5%d9%85-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%aa%d8%af/" title="" لواء المعتصم" : معسكر المهام الخاصة .. تدريب برمائي لأول مرة في الجيش السوري الحر ( فيديو )"> <img width="300" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/986-300x150.png" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/06/986-300x150.png 300w, https://www.aksalser.com/news/wp-content/uploads/2017/06/986.png 660w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> " لواء المعتصم " : معسكر المهام الخاصة .. تدريب برمائي لأول مرة في الجيش السوري الحر ( فيديو )</div></a> <br/> </li>
</ul></div></div><div id="text-html-widget-14" class="text-html-box" style="text-align:center;"> <div id="POSTQUARE_WIDGET_101601"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101601',pubid:171201,webid:145455,wid:101601,on:'postquare'});</script></div></div></aside>	<div class="clear"></div></div><div class="e3lan e3lan-bottom">			<div class="pctbltreshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1666797646"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-html-widget-2" class="text-html-box" style="text-align:center;"> <a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2016/07/logons.png"/></a></div><div id="categories-2" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>أقسام الموقع</h4></div><div class="footer-widget-container"><label class="screen-reader-text" for="cat">أقسام الموقع</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>اختر التصنيف</option>
<option class="level-0" value="12651">آخر أخبار ألمانيا</option>
<option class="level-0" value="20">أخبار ألمانيا</option>
<option class="level-0" value="3">أخبار البلد</option>
<option class="level-0" value="12649">ألمانيات سوريّة</option>
<option class="level-0" value="12738">أهم أخبار ألمانيا</option>
<option class="level-0" value="223">أهم الأخبار</option>
<option class="level-0" value="12648">إندماج</option>
<option class="level-0" value="10">اقتصاد و أعمال</option>
<option class="level-0" value="3592">الصورة بتحكي</option>
<option class="level-0" value="1">بكرا أحلى</option>
<option class="level-0" value="12647">بكرا أحلى</option>
<option class="level-0" value="5">تكنولوجيا و علوم</option>
<option class="level-0" value="7">حوادث</option>
<option class="level-0" value="12646">حوادث</option>
<option class="level-0" value="4">رياضة</option>
<option class="level-0" value="2">سياسة</option>
<option class="level-0" value="9">طافشين</option>
<option class="level-0" value="13">طلبة و تعليم</option>
<option class="level-0" value="6">فلاش</option>
<option class="level-0" value="11">كوكتيل</option>
<option class="level-0" value="12645">محليات</option>
<option class="level-0" value="17">مقالات و آراء</option>
<option class="level-0" value="12661">نيوميديا</option>
<option class="level-0" value="14">ورد الآن</option>
</select>
<script>(function(){
var dropdown=document.getElementById("cat");
function onCatChange(){
if(dropdown.options[ dropdown.selectedIndex ].value > 0){
location.href="https://www.aksalser.com/news/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}}
dropdown.onchange=onCatChange;
})();</script></div></div></div><div id="footer-second" class="footer-widgets-box"> <div id="text-html-widget-11" class="text-html-box"> <h2><a href="http://video.aksalser.com/c/1v2eb6hk/new/1" target="_blank">قسم الفيديوهات</a></h2></div><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>حول الموقع</h4></div><div class="footer-widget-container"> <ul> <li class="page_item page-item-622"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li> <li class="page_item page-item-1058"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li> <li class="page_item page-item-1065"><a href="https://www.aksalser.com/news/advertise/">أعلن في عكس السير</a></li> <li class="page_item page-item-4974"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li> <li class="page_item page-item-279351"><a href="https://www.aksalser.com/news/germany-beta/">أخبار ألمانيا</a></li> <li class="page_item page-item-286039"><a href="https://www.aksalser.com/news/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9/">فيديوهات مختارة</a></li> </ul></div></div></div><div id="footer-third" class="footer-widgets-box"> <div id="recent-posts-3" class="footer-widget widget_recent_entries"> <div class="footer-widget-top"><h4>آخر الأخبار</h4></div><div class="footer-widget-container"> <ul> <li> <a href="https://www.aksalser.com/news/2017/06/19/%d8%b3%d9%81%d9%8a%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d8%ae%d9%84%d9%81%d8%a7%d9%8b-%d9%84%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d9%84/">سفير روسي جديد خلفاً للسفير الذي اغتيل في تركيا</a> </li> <li> <a href="https://www.aksalser.com/news/2017/06/19/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%81%d9%84%d8%a7%d8%ad%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%84%d9%88%d8%ad%d8%a9-%d9%81%d8%b3%d9%8a%d9%81%d8%b3%d8%a7%d8%a1-%d8%b9/">تركيا : فلاحان يعثران على لوحة فسيفساء عمرها 1600 عام</a> </li> <li> <a href="https://www.aksalser.com/news/2017/06/19/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%8a-%d8%b7%d8%a7%d8%a6-2/">وزارة الدفاع الروسية: سنتعامل مع أي طائرة للتحالف غربي نهر الفرات كهدف جوي</a> </li> </ul></div></div></div></div><div class="clear"></div></footer>
<div class="clear"></div><div class="footer-bottom"> <div class="container"> <div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.aksalser.com/news/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Aksalser" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AksalserNews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div><div class="clear"></div></div></div></div></div></div><div id="fb-root"></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>jQuery(document).ready(function ($){
$("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});</script>
<script>var cssm=window.innerWidth<=800||navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
var ifrs=document.getElementsByTagName("iframe");
for (var i=0;i<ifrs.length;i++)
if(ifrs[i].src.match(/vidyomani.com/)||ifrs[i].src.match(/youtu.be/)){
if(cssm){
ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
if(ifrs[i].offsetWidth < 320) ifrs[i].offsetWidth=320;
var xh=window.innerWidth*0.7125;
if(xh<320) xh=320;
ifrs[i].height=xh;
}}</script>
<script>_atrk_opts={ atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(r9ads=window.r9ads||[]).push({adId:window.innerWidth<768?85064:85063,adHost:"//r.reklam9.com",adRandValue:Math.random()});</script> <script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/53962996e55aa581e3d9e46c24e8681d/1497431212index.js' type="text/javascript"></script>
<script>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/3063408db1808cf5cd733a138ac8b307/1497431212index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.58703088760376 seconds, on 19-06-17 16:35:49 -->