<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php" />
	<title>المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) - بيان | عكس السير</title>


<meta name="description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/" />
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) - بيان | عكس السير" />
<meta property="og:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com" />
<meta property="og:url" content="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/" />
<meta property="og:site_name" content="عكس السير" />
<meta property="article:publisher" content="http://www.facebook.com/AksAlser" />
<meta property="article:section" content="ورد الآن" />
<meta property="article:published_time" content="2017-07-05T00:33:10+03:00" />
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="عكس السير | قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم | AksAlser.com" />
<meta name="twitter:title" content="المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) - بيان | عكس السير" />
<meta name="twitter:site" content="@AksalserNews" />
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w.jpg" />
<meta name="twitter:creator" content="@AksalserNews" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) &#8211; بيان خلاصة التعليقات" href="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#dd3d42" /><script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3486907-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="theme-color" content="#dd3e42">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1043465196362371",
    enable_page_level_ads: true
  });
</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A" />
<link rel="icon" type="image/png" href="/news/wp-content/uploads/2017/06/fav.png" />
<script type="text/javascript">
(function(){
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/aksalsercom.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<meta property="fb:pages" content="341692405857973" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aksalser.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.aksalser.com/news/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='https://www.aksalser.com/news/wp-content/plugins/likebtn-like-button/public/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.aksalser.com/news/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.aksalser.com/news/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","facebook_app_id":"1215860631821543","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"6fda6469d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-content/plugins/likebtn-like-button/public/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.aksalser.com/news/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://www.aksalser.com/news/?p=297109' />
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F07%2F05%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d9%2584%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ae%25d8%25aa%25d8%25b1%25d9%258a%25d9%2586-%25d8%25a8%25d8%25b1%25d9%258a%25d9%2581-%25d8%25ad%25d9%2584%25d8%25a8-%25d9%258a%25d9%2585%25d9%2586%25d8%25b9-%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F07%2F05%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d9%2584%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ae%25d8%25aa%25d8%25b1%25d9%258a%25d9%2586-%25d8%25a8%25d8%25b1%25d9%258a%25d9%2581-%25d8%25ad%25d9%2584%25d8%25a8-%25d9%258a%25d9%2585%25d9%2586%25d8%25b9-%25d8%25aa%2F&#038;format=xml" />
			<meta property="fb:pages" content="341692405857973" />
							<meta property="ia:markup_url" content="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/?ia_markup=1" />
				<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<meta name="generator" content="Jannah 1.0.1" />
</head>


<body id="tie-body" class="rtl post-template-default single single-post postid-297109 single-format-standard is-thumb-overlay-disabled is-desktop sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media hide_post_authorbio hide_back_top_button">


<div class="background-overlay">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
     style="display:block;width:120px;height:600px"
     data-ad-client="ca-pub-7104543801500968"
     data-ad-slot="5219234603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
     style="display:block;width:120px;height:600px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="6626593245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	<div id="tie-container" class="site tie-container">

		

		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above">
	
	<nav id="top-nav" class="has-menu-components" aria-label="الشريط العلوي">
		<div class="container">
			<div class="topbar-wrapper">

				
				<div class="tie-alignleft">
					<div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li>
<li id="menu-item-294059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294059"><a href="https://www.aksalser.com/news/terms-and-privacy/">الشروط والخصوصية</a></li>
</ul></div>				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">			<li class="search-bar menu-item custom-menu-link" role="search" aria-label="بحث">
				<form method="get" id="search" action="https://www.aksalser.com/news//">
					<input id="search-input" type="text" name="s" title="البحث" placeholder="البحث" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
			 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/NewsAksAlser"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="الخلاصات" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">القائمة</span>
				</a>
			
			<div id="logo">
				<a title="عكس السير" href="https://www.aksalser.com/news/">
					
					<img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_normal" width="1000" height="150" style="max-height:150px; width: auto;">
					<img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_2x" width="1000" height="150" style="max-height:150px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=" fixed-enabled"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284 menu-item-has-icon"><a href="https://www.aksalser.com/news/breaking-news/"> <span aria-hidden="true" class="fa fa fa-refresh fa-spin"></span> ورد الآن</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/">فلاش</a></li>
<li id="menu-item-293963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293963"><a href="https://www.aksalser.com/news/around-the-world/">منوعات</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.aksalser.com/news/politics/">سياسة</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/">حوادث</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/">طافشين</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.aksalser.com/news/economics/">اقتصاد</a></li>
<li id="menu-item-294139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294139"><a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a></li>
<li id="menu-item-11934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11934"><a href="https://www.aksalser.com/news/gallery/">الصورة بتحكي</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/">مقالات</a></li>
<li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/">بكرا أحلى</a></li>
<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4993"><a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a></li>
<li id="menu-item-294055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294055"><a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></li>
<li id="menu-item-294389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294389"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="3287800841"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="imnews"> <a href=""></a></div><br clear="both"/>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55222/tag"></script></div>
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.aksalser.com/news/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.aksalser.com/news/breaking-news/"> ورد الآن</a><em class="delimiter">/</em><span class="current">المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) &#8211; بيان</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.aksalser.com\/news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0648\u0631\u062f \u0627\u0644\u0622\u0646","@id":"https:\/\/www.aksalser.com\/news\/breaking-news\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0627\u0644\u0645\u062c\u0644\u0633 \u0627\u0644\u0645\u062d\u0644\u064a \u0641\u064a \u0623\u062e\u062a\u0631\u064a\u0646 \u0628\u0631\u064a\u0641 \u062d\u0644\u0628 \u064a\u0645\u0646\u0639 \u062a\u062f\u0627\u0648\u0644 \u0627\u0644\u0639\u0645\u0644\u0629 \u0627\u0644\u062c\u062f\u064a\u062f\u0629 (2000 \u0644\u064a\u0631\u0629) &#8211; \u0628\u064a\u0627\u0646","@id":"https:\/\/www.aksalser.com\/news\/2017\/07\/05\/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A-%D9%81%D9%8A-%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86-%D8%A8%D8%B1%D9%8A%D9%81-%D8%AD%D9%84%D8%A8-%D9%8A%D9%85%D9%86%D8%B9-%D8%AA"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) &#8211; بيان</h1>

					</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="660" height="330" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w.jpg" class="attachment-jannah-image-post default-featured-img" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w.jpg 660w, https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p style="text-align: center;"><img class="alignnone size-full wp-image-297110" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/23677.jpg" alt="" width="523" height="710" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/23677.jpg 523w, https://www.aksalser.com/news/wp-content/uploads/2017/07/23677-221x300.jpg 221w" sizes="(max-width: 523px) 100vw, 523px" /></p>
		<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="8707180841"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	

		<div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:90px"
     data-ad-client="ca-pub-7104543801500968"
     data-ad-slot="6136931603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="tbltmobartcl" style="margin:0px -15px;text-align:center">
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="2094008441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>
	
</p><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_297109"  data-site_id="54f8d3653866e15406a03f8b"  data-theme="padded"  data-lang="ar"  data-show_like_label="false"  data-share_enabled="false"  data-voting_frequency="3600"  data-tooltip_enabled="false"  data-rich_snippet="true"  data-popup_disabled="true"  data-popup_hide_on_outside_click="false"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/"  data-item_title="المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) - بيان"  data-item_image="https://www.aksalser.com/news/wp-content/uploads/2017/06/10-w.jpg"  data-item_date="2017-07-05T00:33:10+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-07-05T00:33:10+00:00","datePublished":"2017-07-05T00:33:10+00:00","dateModified":"2017-07-05T00:33:10+00:00","headline":"\u0627\u0644\u0645\u062c\u0644\u0633 \u0627\u0644\u0645\u062d\u0644\u064a \u0641\u064a \u0623\u062e\u062a\u0631\u064a\u0646 \u0628\u0631\u064a\u0641 \u062d\u0644\u0628 \u064a\u0645\u0646\u0639 \u062a\u062f\u0627\u0648\u0644 \u0627\u0644\u0639\u0645\u0644\u0629 \u0627\u0644\u062c\u062f\u064a\u062f\u0629 (2000 \u0644\u064a\u0631\u0629) &#8211; \u0628\u064a\u0627\u0646","name":"\u0627\u0644\u0645\u062c\u0644\u0633 \u0627\u0644\u0645\u062d\u0644\u064a \u0641\u064a \u0623\u062e\u062a\u0631\u064a\u0646 \u0628\u0631\u064a\u0641 \u062d\u0644\u0628 \u064a\u0645\u0646\u0639 \u062a\u062f\u0627\u0648\u0644 \u0627\u0644\u0639\u0645\u0644\u0629 \u0627\u0644\u062c\u062f\u064a\u062f\u0629 (2000 \u0644\u064a\u0631\u0629) &#8211; \u0628\u064a\u0627\u0646","keywords":[],"url":"https:\/\/www.aksalser.com\/news\/2017\/07\/05\/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa\/","description":"","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631","logo":{"@type":"ImageObject","url":"https:\/\/www.aksalser.com\/news\/wp-content\/uploads\/2017\/06\/New-Logo-Header-6.png"},"sameAs":["https:\/\/plus.google.com\/+AksalserOfficial\/posts","https:\/\/www.facebook.com\/NewsAksAlser","https:\/\/twitter.com\/aksalsernews","https:\/\/www.youtube.com\/c\/AksAlserOfficial"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.aksalser.com\/news\/2017\/07\/05\/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Aksalser1","url":"https:\/\/www.aksalser.com\/news\/author\/tranquillo\/"},"articleSection":"\u0648\u0631\u062f \u0627\u0644\u0622\u0646","articleBody":"","image":{"@type":"ImageObject","url":"https:\/\/www.aksalser.com\/news\/wp-content\/uploads\/2017\/06\/10-w.jpg","width":696,"height":330}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> شاركها</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=297109" rel="external" target="_blank" class="facebook-share-button"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A+%D9%81%D9%8A+%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%AD%D9%84%D8%A8+%D9%8A%D9%85%D9%86%D8%B9+%D8%AA%D8%AF%D8%A7%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%282000+%D9%84%D9%8A%D8%B1%D8%A9%29+%E2%80%93+%D8%A8%D9%8A%D8%A7%D9%86&#038;uurl=https://www.aksalser.com/news/?p=297109" rel="external" target="_blank" class="twitter-share-button"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=297109&#038;name=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A+%D9%81%D9%8A+%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%AD%D9%84%D8%A8+%D9%8A%D9%85%D9%86%D8%B9+%D8%AA%D8%AF%D8%A7%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%282000+%D9%84%D9%8A%D8%B1%D8%A9%29+%E2%80%93+%D8%A8%D9%8A%D8%A7%D9%86" rel="external" target="_blank" class="google-share-button"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A+%D9%81%D9%8A+%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%AD%D9%84%D8%A8+%D9%8A%D9%85%D9%86%D8%B9+%D8%AA%D8%AF%D8%A7%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%282000+%D9%84%D9%8A%D8%B1%D8%A9%29+%E2%80%93+%D8%A8%D9%8A%D8%A7%D9%86 - https://www.aksalser.com/news/?p=297109" rel="external" target="_blank" class="whatsapp-share-button"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A+%D9%81%D9%8A+%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%AD%D9%84%D8%A8+%D9%8A%D9%85%D9%86%D8%B9+%D8%AA%D8%AF%D8%A7%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%282000+%D9%84%D9%8A%D8%B1%D8%A9%29+%E2%80%93+%D8%A8%D9%8A%D8%A7%D9%86 - https://www.aksalser.com/news/?p=297109" rel="external" target="_blank" class="telegram-share-button"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A+%D9%81%D9%8A+%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%AD%D9%84%D8%A8+%D9%8A%D9%85%D9%86%D8%B9+%D8%AA%D8%AF%D8%A7%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%282000+%D9%84%D9%8A%D8%B1%D8%A9%29+%E2%80%93+%D8%A8%D9%8A%D8%A7%D9%86 - https://www.aksalser.com/news/?p=297109" rel="external" target="_blank" class="viber-share-button"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post"><div class="normalad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:90px"
     data-ad-client="ca-pub-7104543801500968"
     data-ad-slot="6136931603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mobilead">
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7104543801500968"
     data-ad-slot="3183515843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="jubna1333"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getMonth().toString() + (new Date()).getDate().toString() + (new Date()).getFullYear().toString()
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= 'text/javascript';
s.src = "https://jubna.com/en/api/widget/1333?" + qs;
s.async = true;
document.getElementById("jubna1333").appendChild(s);
})();
</script>

<div class="comments-note">
   التعليقات المنشورة لا تعبر عن رأي عكس السير وإنما عن رأي أصحابها</div>
<div style="text-align:center"><a href="https://www.aksalser.com/news/?p=294135">شروط وأحكام التعليقات</a></div></div>

			<div class="post-components">
					<div id="comments" class="comments-area">

					<div id="comments-box" class="container-wrapper">

				<div class="block-head">
					<h3 id="comments-title">
						2 thoughts on &ldquo;المجلس المحلي في أخترين بريف حلب يمنع تداول العملة الجديدة (2000 ليرة) &#8211; بيان&rdquo;					</h3>
				</div><!-- .block-head /-->

				
				<ol class="comment-list">
							<li id="comment-242456" class="comment even thread-even depth-1">
			<article id="div-comment-242456" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<span class="says">يقول</span> <b class="fn">رجال</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/#comment-242456">
							<time datetime="2017-07-06T13:36:03+00:00">
								يوليو 6, 2017 , 1:36 م الساعة 1:36 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>رجال شو هل الشجاعه</p>
<div class="likebtn_container" style=""><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="comment_242456"  data-site_id="54f8d3653866e15406a03f8b"  data-lang="ar"  data-rtl="true"  data-show_like_label="false"  data-lazy_load="true"  data-share_enabled="false"  data-voting_frequency="3600"  data-tooltip_enabled="false"  data-popup_disabled="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/#comment-242456"  data-item_title="رجال شو هل الشجاعه"  data-item_date="2017-07-06T13:36:03+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-242456' onclick='return addComment.moveForm( "div-comment-242456", "242456", "respond", "297109" )' aria-label='رد على رجال'>رد</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-242457" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-242457" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<span class="says">يقول</span> <b class="fn">رجال رجال</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/#comment-242457">
							<time datetime="2017-07-06T13:36:52+00:00">
								يوليو 6, 2017 , 1:36 م الساعة 1:36 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>رجال شو هل الشجاعه</p>
<div class="likebtn_container" style=""><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="comment_242457"  data-site_id="54f8d3653866e15406a03f8b"  data-lang="ar"  data-rtl="true"  data-show_like_label="false"  data-lazy_load="true"  data-share_enabled="false"  data-voting_frequency="3600"  data-tooltip_enabled="false"  data-popup_disabled="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ae%d8%aa%d8%b1%d9%8a%d9%86-%d8%a8%d8%b1%d9%8a%d9%81-%d8%ad%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa/#comment-242457"  data-item_title="رجال شو هل الشجاعه"  data-item_date="2017-07-06T13:36:52+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-242457' onclick='return addComment.moveForm( "div-comment-242457", "242457", "respond", "297109" )' aria-label='رد على رجال رجال'>رد</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div><!-- #comments-box -->
		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/07/05/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A-%D9%81%D9%8A-%D8%A3%D8%AE%D8%AA%D8%B1%D9%8A%D9%86-%D8%A8%D8%B1%D9%8A%D9%81-%D8%AD%D9%84%D8%A8-%D9%8A%D9%85%D9%86%D8%B9-%D8%AA/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='297109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d550900d05" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
							<div id="text-html-widget-26" class="widget text-html-box" style="text-align:center;">
					<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7104543801500968"
     data-ad-slot="3183515843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			<div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>تابعنا على فيسبوك</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/NewsAksAlser" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/NewsAksAlser">تابعنا على فيسبوك</a></div>
				</div>

				</div><!-- .widget /--><div id="text-html-widget-22" class="container-wrapper widget text-html"><div class="widget-title"><h4>تابعنا على تويتر</h4><span class="widget-title-icon fa"></span></div><div ><a href="https://twitter.com/aksalsernews" class="twitter-follow-button" data-size="large" data-show-count="true" >Follow @aksalsernews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><!-- .widget /-->				<div id="text-html-widget-9" class="widget text-html-box" style="text-align:center;">
					<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="5381812841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title"><h4>القائمة البريدية</h4><span class="widget-title-icon fa"></span></div>				<div class="subscribe-widget-content">
					
<form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/>  <input type="submit" value="اشتراك" /></form>
				</div>
				</div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>الصورة بتحكي</h4><span class="widget-title-icon fa"></span></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://www.aksalser.com/news/2017/07/05/%d9%85%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%ad%d8%a7%d8%b4%d8%af%d8%a9-%d9%81%d9%8a-%d8%b9%d9%81%d8%b1%d9%8a%d9%86-%d8%aa%d9%86%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d8%a8%d9%80-%d8%a7%d9%84%d8%aa%d8%af%d8%ae/" title="مظاهرة حاشدة في عفرين تنديداً بـ &#8221; التدخل التركي &#8221; ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/2355-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://www.aksalser.com/news/2017/07/01/%d8%ad%d9%85%d8%a7%d8%a9-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%aa%d9%82%d8%b5%d9%81-%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%af%d9%81%d8%a7/" title="حماة : مدفعية بشار الأسد تقصف مركز الدفاع المدني في كفرزيتا و تدمره بشكل شبه كامل ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/19601042_992344380802025_1353811700450785691_n_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://www.aksalser.com/news/2017/06/30/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a5%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%88%d8%a7%d8%af%d9%8a-%d9%82%d9%86%d8%af%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%84/" title="إعلام النظام : إفتتاح &#8221; وادي قنديل &#8221; في اللاذقية ليكون جاهزاً لاستقبال رواد السباحة و الاستجمام بأرقى المعايير ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/19511299_1397799180296992_4266612816877321553_n_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://www.aksalser.com/news/2017/06/27/%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%87%d8%af%d8%a7%d9%8a%d8%a7-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d8%b9%d9%84%d9%89-1500-%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%a5/" title="توزيع هدايا بمناسبة العيد على 1500 طفل في إدلب ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/DDUPMxSXgAAvI4d_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="https://www.aksalser.com/news/2017/06/23/%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9/" title="جانب من مشاركة قوات البحرية الأمريكية في &#8221; معركة الرقة &#8221; ضد داعش ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/23425-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4">
							
			<a href="https://www.aksalser.com/news/2017/06/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a7%d9%84/" title="تركيا : تحضيرات العيد في مخيم للاجئين السوريين في شانلي أورفا ( صور )" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/DC2DEpqXsAE9sg8-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div></div><!-- .widget /-->				<div id="text-html-widget-27" class="widget text-html-box" style="text-align:center;">
					<ins class="adsbygoogle"
     style="display:block;margin-bottom:10px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="8382528049"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>ورد الآن</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.aksalser.com/news/2017/07/06/%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%82%d9%88%d9%84-%d8%a5%d9%86/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 6, 2017 , 4:26 م</span></span>							<h3>الجزيرة : الخطوط الجوية القطرية تقول إنها ستبدأ قريباً بشراء أسهم في شركة &#8221; أمريكان إيرلاينز &#8220;</h3>
						</a>
					</li>
										<li>
						<a href="https://www.aksalser.com/news/2017/07/06/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%b5%d9%8a%d8%a9-%d8%a8%d8%aa%d8%b9%d9%84%d9%8a%d9%82/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 6, 2017 , 3:00 م</span></span>							<h3>الخارجية التركية: قرار التوصية بتعليق مفاوضات عضوية الاتحاد الأوروبي مع تركيا لن يسهم بشكل إيجابي في العلاقة بين الطرفين</h3>
						</a>
					</li>
										<li>
						<a href="https://www.aksalser.com/news/2017/07/06/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%b7%d9%84/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 6, 2017 , 2:45 م</span></span>							<h3>رويترز: وزير حقوق الإنسان اللبناني يطلب فتح تحقيق بوفاة سوريين في الحجز العسكري</h3>
						</a>
					</li>
										<li>
						<a href="https://www.aksalser.com/news/2017/07/06/trt-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d9%82%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%8b%d8%a7-%d9%8a%d8%b7%d9%84%d8%a8-%d8%aa/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 6, 2017 , 1:53 م</span></span>							<h3>TRT : البرلمان الأوروبي يقر مشروعًا يطلب تعليق مفاوضات عضوية #تركيا مع الاتحاد الأوروبي</h3>
						</a>
					</li>
										<li>
						<a href="https://www.aksalser.com/news/2017/07/06/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d9%88%d8%b3%d8%b9%d9%8a%d8%a9-%d9%88/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 6, 2017 , 1:38 م</span></span>							<h3>خارجية النظام : سياسات تركيا التوسعية وعدوانها على الأراضي السورية يخالف القانون الدولي وقرارات مجلس الأمن</h3>
						</a>
					</li>
					</ul></div></div><!-- .widget /-->				<div id="text-html-widget-17" class="widget text-html-box" >
					<a class="twitter-timeline" data-tweet-limit="3" data-chrome="noscrollbar" data-link-color="#d70300" data-show-replies="false" data-dnt="true" href="https://twitter.com/AksalserNm" data-widget-id="584309539664568320">تغريدات بواسطة @AksalserNm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				</div>
			<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title"><h4>نيوميديا</h4><span class="widget-title-icon fa"></span></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.aksalser.com/news/2017/07/05/%d8%b9%d9%86-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%88-%d9%85%d8%a7%d9%81%d9%8a%d8%a7%d8%aa-%d9%85%d8%ad%d9%84/" title="عن أزمة الدولار في المحرر و &#8221; مافيات محلات الصرافة &#8221; .. و العملة الجديدة">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.aksalser.com/news/2017/07/05/%d8%b9%d9%86-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%88-%d9%85%d8%a7%d9%81%d9%8a%d8%a7%d8%aa-%d9%85%d8%ad%d9%84/" title="عن أزمة الدولار في المحرر و &#8221; مافيات محلات الصرافة &#8221; .. و العملة الجديدة" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/26236236-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.aksalser.com/news/2017/07/05/%d8%b9%d9%86-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%88-%d9%85%d8%a7%d9%81%d9%8a%d8%a7%d8%aa-%d9%85%d8%ad%d9%84/" title="عن أزمة الدولار في المحرر و &#8221; مافيات محلات الصرافة &#8221; .. و العملة الجديدة">عن أزمة الدولار في المحرر و &#8221; مافيات محلات الصرافة &#8221; .. و العملة الجديدة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 5, 2017 , 10:20 م</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.aksalser.com/news/2017/07/05/%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d8%a7%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9/" title="يريد الحفاظ على الجيش و تغيير المنظومة لا النظام  .. الناطق السابق باسم خارجية بشار الأسد : انتظرت قبول استقالتي و خرجت بشكل محترم">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.aksalser.com/news/2017/07/05/%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d8%a7%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9/" title="يريد الحفاظ على الجيش و تغيير المنظومة لا النظام  .. الناطق السابق باسم خارجية بشار الأسد : انتظرت قبول استقالتي و خرجت بشكل محترم" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/4364574588-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.aksalser.com/news/2017/07/05/%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d8%a7%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9/" title="يريد الحفاظ على الجيش و تغيير المنظومة لا النظام  .. الناطق السابق باسم خارجية بشار الأسد : انتظرت قبول استقالتي و خرجت بشكل محترم">يريد الحفاظ على الجيش و تغيير المنظومة لا النظام  .. الناطق السابق باسم خارجية بشار الأسد : انتظرت قبول استقالتي و خرجت بشكل محترم</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 5, 2017 , 11:23 ص</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.aksalser.com/news/2017/07/04/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%aa/" title="وزير اقتصاد سابق في حكومة بشار الأسد يتحدث عن آثار و نتائج طرح الـ &#8221; 2000 ليرة &#8220;">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.aksalser.com/news/2017/07/04/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%aa/" title="وزير اقتصاد سابق في حكومة بشار الأسد يتحدث عن آثار و نتائج طرح الـ &#8221; 2000 ليرة &#8220;" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/23424-1-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.aksalser.com/news/2017/07/04/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%aa/" title="وزير اقتصاد سابق في حكومة بشار الأسد يتحدث عن آثار و نتائج طرح الـ &#8221; 2000 ليرة &#8220;">وزير اقتصاد سابق في حكومة بشار الأسد يتحدث عن آثار و نتائج طرح الـ &#8221; 2000 ليرة &#8220;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 4, 2017 , 3:04 م</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.aksalser.com/news/2017/06/30/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86/" title="حقيقة خبر &#8221; هبوط طائرة سعودية في مطار بن غوريون الإسرائيلي &#8220;">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.aksalser.com/news/2017/06/30/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86/" title="حقيقة خبر &#8221; هبوط طائرة سعودية في مطار بن غوريون الإسرائيلي &#8220;" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/235235-26-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.aksalser.com/news/2017/06/30/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86/" title="حقيقة خبر &#8221; هبوط طائرة سعودية في مطار بن غوريون الإسرائيلي &#8220;">حقيقة خبر &#8221; هبوط طائرة سعودية في مطار بن غوريون الإسرائيلي &#8220;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يونيو 30, 2017 , 2:34 م</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.aksalser.com/news/2017/06/29/%d8%b9%d9%86-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b1%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d9%85%d8%ac%d8%a7%d8%b2%d8%b1-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88/" title="عن لحظات الفرح التي تنتهي بمجازر في سجون بشار الأسد">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.aksalser.com/news/2017/06/29/%d8%b9%d9%86-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b1%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d9%85%d8%ac%d8%a7%d8%b2%d8%b1-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88/" title="عن لحظات الفرح التي تنتهي بمجازر في سجون بشار الأسد" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/06/23525-1-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.aksalser.com/news/2017/06/29/%d8%b9%d9%86-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b1%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d9%85%d8%ac%d8%a7%d8%b2%d8%b1-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88/" title="عن لحظات الفرح التي تنتهي بمجازر في سجون بشار الأسد">عن لحظات الفرح التي تنتهي بمجازر في سجون بشار الأسد</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يونيو 29, 2017 , 2:39 م</span></span>		</div>

	</div>

</li>
</ul></div></div><!-- .widget /-->				<div id="text-html-widget-28" class="widget text-html-box" style="text-align:center;">
					<ins class="adsbygoogle"
     style="display:block;margin-bottom:10px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="8382528049"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			
    <div id="likebtnlikebuttonmostlikedwidget-9" class="container-wrapper widget widget_likebtnlikebuttonmostlikedwidget">
            <div class="widget-title"><h4>    	الأكثر تقييماً            </h4><span class="widget-title-icon fa"></span></div>    
	<ul class="likebtn-mlw">
			<li id="post-297351" class="likebtn-mlw-item" >
            <a href="https://www.aksalser.com/news/2017/07/05/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b6%d8%ae%d9%8a%d9%85-%d9%88-%d8%a7%d9%84%d9%81/" title="الداخلية التركية تحذر من التضخيم و الفتنة : نسبة إخلال السوريين بالنظام العام لا تتجاوز " 1.4 بالمئة...">
                                                            <img width="300" height="169" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_1-13-300x169.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_1-13-300x169.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_1-13-768x432.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_1-13-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_1-13.jpg 1023w" sizes="(max-width: 300px) 100vw, 300px" />                                                    <div class="likebtn-mlw-title">
                    الداخلية التركية تحذر من التضخيم و الفتنة : نسبة إخلال السوريين بالنظام العام لا تتجاوز " 1.4 بالمئة...                                                                                                </div>
            </a>
                                                                            <br/>
            		</li>
			<li id="post-297127" class="likebtn-mlw-item" >
            <a href="https://www.aksalser.com/news/2017/07/05/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d8%a8-%d8%a7/" title="تركيا : شاهد النظام الجديد لبيع الحليب الطازج في الشوارع ! ( فيديو )">
                                                            <img width="300" height="164" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_4-5-300x164.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_4-5-300x164.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/07/Screenshot_4-5.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />                                                    <div class="likebtn-mlw-title">
                    تركيا : شاهد النظام الجديد لبيع الحليب الطازج في الشوارع ! ( فيديو )                                                                                                </div>
            </a>
                                                                            <br/>
            		</li>
			<li id="post-296881" class="likebtn-mlw-item" >
            <a href="https://www.aksalser.com/news/2017/07/04/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%b9%d8%af-%d9%83%d9%85%d9%8a%d9%86%d8%a7%d9%8b-%d9%85%d8%ad%d9%83%d9%85%d8%a7%d9%8b-%d9%84%d8%b1/" title="بالفيديو .. أمريكي يعد كميناً محكماً لرجل حاول اغتصاب ابنته">
                                                            <img width="300" height="187" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/6-5-300x187.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/6-5-300x187.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/07/6-5.jpg 677w" sizes="(max-width: 300px) 100vw, 300px" />                                                    <div class="likebtn-mlw-title">
                    بالفيديو .. أمريكي يعد كميناً محكماً لرجل حاول اغتصاب ابنته                                                                                                </div>
            </a>
                                                                            <br/>
            		</li>
			<li id="post-297118" class="likebtn-mlw-item" >
            <a href="https://www.aksalser.com/news/2017/07/05/%d8%a8%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85%d9%86-%d9%85%d8%b9-%d8%ad%d9%85%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%a7%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%88%d9%8a-%d9%85%d8%b3%d8%a4%d9%88/" title="بالتزامن مع حملة على "مناقل الشوي".. مسؤول تركي: على السوريين احترام عاداتنا وقد استقبلنا اللاجئين ر...">
                                                            <img width="300" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/32447748-300x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/32447748-300x150.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/07/32447748.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                                                    <div class="likebtn-mlw-title">
                    بالتزامن مع حملة على "مناقل الشوي".. مسؤول تركي: على السوريين احترام عاداتنا وقد استقبلنا اللاجئين ر...                                                                                                </div>
            </a>
                                                                            <br/>
            		</li>
			<li id="post-297448" class="likebtn-mlw-item" >
            <a href="https://www.aksalser.com/news/2017/07/05/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%88-%d8%aa%d8%a8%d8%ad%d8%ab/" title="صحيفة تركية : النيابة العامة تحقق و تبحث عن " المحرضين ضد السوريين " عبر مواقع التواصل لمحاسبتهم">
                                                            <img width="300" height="173" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/1053386479-300x173.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/07/1053386479-300x173.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/07/1053386479.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" />                                                    <div class="likebtn-mlw-title">
                    صحيفة تركية : النيابة العامة تحقق و تبحث عن " المحرضين ضد السوريين " عبر مواقع التواصل لمحاسبتهم                                                                                                </div>
            </a>
                                                                            <br/>
            		</li>
		</ul>

    </div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><div class="pctbltreshome">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="3928759246"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="moblshome">
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1043465196362371"
     data-ad-slot="1666797646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
										<div id="text-html-widget-18" class="widget text-html-box" >
					<div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px">
<a href="https://www.aksalser.com/news/">الرئيسية</a><br>
<a href="https://www.aksalser.com/news/breaking-news/">ورد الآن</a><br>
<a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a>
</div>
<div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px">
<a href="https://www.aksalser.com/news/flash/" >فلاش</a><br>
<a href="https://www.aksalser.com/news/around-the-world/" >منوعات</a><br>
<a href="https://www.aksalser.com/news/politics/" >سياسة</a>
</div>
<div style="float:right;width:89px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px">
<a href="https://www.aksalser.com/news/accidents/" >حوادث</a><br>
<a href="https://www.aksalser.com/news/immigrants/" >طافشين</a><br>
<a href="https://www.aksalser.com/news/economics/" >اقتصاد</a>
</div>
				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
										<div id="text-html-widget-19" class="widget text-html-box" >
					<div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px">
<a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a><br>
<a href="http://video.aksalser.com/">فيديو</a><br>
<a href="https://www.aksalser.com/news/press-views/">مقالات</a>
</div>
<div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px">
<a href="https://www.aksalser.com/news/smile/">بكرى أحلى</a><br>
<a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a><br>
<a href="https://www.aksalser.com/news/new-media/">نيوميديا</a>
</div>				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
										<div id="text-html-widget-20" class="widget text-html-box" >
					<div style="float:left"><a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/Aksalser-Logo-footer.png"></img></a></div>				</div>
								</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first"><div style="font-size:14px"><a href="https://www.aksalser.com/news/">الرئيسية</a> | <a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a> | <a href=https://www.aksalser.com/news/about-us/">من نحن</a> | <a href="https://www.aksalser.com/news/terms-and-privacy/"> الشروط والخصوصية</a> | جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div></div><div class="copyright-text copyright-text-second"><a href="https://www.aksalser.com/news/feed/" target="_blank">
<i class="fa fa-rss fa-x3"></i></a> 
<a href="https://plus.google.com/+AksalserOfficial/posts" target="_blank">
<i class="fa fa-google-plus fa-x3"></i></a> 
<a href="https://www.facebook.com/NewsAksalser" target="_blank">
<i class="fa fa-facebook fa-x3"></i></a> 
<a href="https://twitter.com/AksalserNews" target="_blank">
<i class="fa fa-twitter fa-x3"></i></a> 
<a href="https://www.youtube.com/c/AksAlserOfficial" target="_blank">
<i class="fa fa-youtube fa-x3"></i></a> </div>
					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="القائمة الجانبية الثانوية">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">إغلاق</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/NewsAksAlser"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="الخلاصات" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.aksalser.com/news/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            <script type="text/javascript">
_atrk_opts = { atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
jQuery(document).ready(function ($) {
        $("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});
</script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				if ( ifrs[i].offsetWidth < 320 ) ifrs[i].offsetWidth=320;
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script><div id="fb-root"></div><script type='text/javascript' src='https://www.aksalser.com/news/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aksalser.com\/news\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.aksalser.com/news/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
