<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php"/>
<title>رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً</title>
<meta name="description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/"/>
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً"/>
<meta property="og:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="article:publisher" content="http://www.facebook.com/AksAlser"/>
<meta property="article:tag" content="ايران"/>
<meta property="article:tag" content="تركيا"/>
<meta property="article:section" content="سياسة"/>
<meta property="article:published_time" content="2017-08-14T18:43:01+03:00"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png"/>
<meta property="og:image:secure_url" content="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="375"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta name="twitter:title" content="رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً"/>
<meta name="twitter:site" content="@AksalserNews"/>
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png"/>
<meta name="twitter:creator" content="@AksalserNews"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً خلاصة التعليقات" href="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/feed/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="theme-color" content="#dd3d42"/><script>if(window.self!==window.top){
window.top.location.href=window.location.href;
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3486907-1', 'auto'); ga('send', 'pageview');</script>
<meta name="theme-color" content="#dd3e42">
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1043465196362371",
enable_page_level_ads: true
});</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A"/>
<link rel="icon" type="image/png" href="/news/wp-content/uploads/2017/06/fav.png"/>
<script>(function(){
var foxscript=document.createElement('script');
foxscript.src='//js.foxpush.com/aksalsercom.js?v='+Math.random();
foxscript.type='text/javascript';
foxscript.async='true';
var fox_s=document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>
<meta property="fb:pages" content="341692405857973"/>
<script>_atrk_opts={ atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt=""/></noscript>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/432b5b653429c6a34bf1031f135858fd/1502309021index.css" media="all"/>
<script>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","facebook_app_id":"1215860631821543","twitter_username":"AksalserNews","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1502309021index.js' type="text/javascript"></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"8f5197fd23"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/a374d410ba3f390d2906cba25a464d0d/1502309021index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/cf28bbd801ecc7bc02a3850d70730644/1502309021index.css" media="screen"/>
<link rel='shortlink' href='https://www.aksalser.com/news/?p=310988'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F08%2F14%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F08%2F14%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%2F&#038;format=xml"/>
<meta property="fb:pages" content="341692405857973"/>
<meta property="ia:markup_url" content="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/?ia_markup=1"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='stylesheet' id='droidarabicnaskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all'/>
<meta name="generator" content="Jannah 1.1.0"/>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-310988 single-format-standard category-politics is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_bottom hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above">
<nav id="top-nav" class="has-menu-components" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li>
<li id="menu-item-294059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294059"><a href="https://www.aksalser.com/news/terms-and-privacy/">الشروط والخصوصية</a></li>
</ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" role="search" aria-label="بحث"> <form method="get" id="search" action="https://www.aksalser.com/news//"> <input id="search-input" type="text" name="s" title="البحث" placeholder="البحث" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button> </form> </li> <li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/NewsAksAlser"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="Rss URL (optional)" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li> </ul></div></div></div></nav>
<div class="container"> <div class="tie-row logo-row"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">القائمة</span> </a> <div id="logo"> <a title="عكس السير" href="https://www.aksalser.com/news/"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_normal" width="1000" height="150" style="max-height:150px; width: auto;"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_2x" width="1000" height="150" style="max-height:150px; width: auto;"> </a></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" class="fixed-enabled" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-298385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-298385 menu-item-has-icon is-icon-only"><a title="الرئيسية" href="https://www.aksalser.com/news/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 menu-item-has-icon"><a href="https://www.aksalser.com/news/breaking-news/"> <span aria-hidden="true" class="fa fa fa-refresh fa-spin"></span> ورد الآن</a></li> <li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></li> <li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/">فلاش</a></li> <li id="menu-item-293963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293963"><a href="https://www.aksalser.com/news/around-the-world/">منوعات</a></li> <li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277"><a href="https://www.aksalser.com/news/politics/">سياسة</a></li> <li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/">حوادث</a></li> <li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/">طافشين</a></li> <li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.aksalser.com/news/economics/">اقتصاد</a></li> <li id="menu-item-294139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294139"><a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a></li> <li id="menu-item-303253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303253"><a href="https://www.aksalser.com/news/photo-gallery/">الصورة بتحكي</a></li> <li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/">مقالات</a></li> <li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/">بكرا أحلى</a></li> <li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4993"><a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a></li> <li id="menu-item-294055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294055"><a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></li> <li id="menu-item-294389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294389"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="stream-item stream-item-below-header"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3287800841"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1848523479"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="imnews"> <a href=""></a></div><br clear="both"/>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6500417023"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6626593245"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55222/tag"></script></div><article id="the-post" class="container-wrapper post-content tie_standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.aksalser.com/news/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.aksalser.com/news/politics/"> سياسة</a><em class="delimiter">/</em><span class="current">رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.aksalser.com\/news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0633\u064a\u0627\u0633\u0629","@id":"https:\/\/www.aksalser.com\/news\/politics\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0631\u0626\u064a\u0633 \u0627\u0644\u0623\u0631\u0643\u0627\u0646 \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u064a\u0632\u0648\u0631 \u062a\u0631\u0643\u064a\u0627 \u0644\u0623\u0648\u0644 \u0645\u0631\u0629 \u0645\u0646\u0630 28 \u0639\u0627\u0645\u0627\u064b","@id":"https:\/\/www.aksalser.com\/news\/2017\/08\/14\/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%A3%D9%88%D9%84"}}]}</script>
<div class="entry-header"> <h1 class="post-title entry-title">رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً</h1> <div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/#comments"><span class="fa fa-comments" aria-hidden="true"></span> 2</a></span></div><div class="clearfix"></div></div></div></header>
<div class="featured-area"><figure class="single-featured-image"><img width="650" height="375" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png 650w, https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n-300x173.png 300w" sizes="(max-width: 650px) 100vw, 650px"/></figure></div><div class="entry-content entry clearfix">
<p>يقوم رئيس الأركان الإيراني محمد باقري بأول زيارة رسمية إلى تركيا بعد انقطاع دام 28 عاما على مستوى رؤساء الأركان الإيرانيين.</p>
<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
style="display:block;margin-bottom:15px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1811067641"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>وسيزور باقري تركيا يوم الثلاثاء القادم للقاء نظيره التركي خلوصي آكار، وأثناء الزيارة سيجرى باقري عددا من اللقاءات الرسمية مع مسؤولين بارزين وقيادات عسكرية وأمنية وسيبحث مع نظيره التركي عددا من القضايا في مقدمتها مكافحة الإرهاب والتطورات الإقليمية والعلاقات الثنائية والتعاون الحدودي.</p>
<p>وتُعد هذه الزيارة الأولى لرئيس الأركان الإيراني بعد انقطاع دام 28 عاما. (ZAMAN)
<div class="e3lan e3lan-in-post3"><div class="news-sig">تابعوا أبرز و أحدث أخبار ألمانيا أولاً بأول عبر صفحة : <a href="https://www.aksalser.com/news/germany-news/" title="أخبار ألمانيا News aus Deutschland">أخبار ألمانيا News aus Deutschland</a></div></div><div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl" style="margin:0px -15px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="2094008441"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<span class="likebtn-wrapper" data-identifier="post_310988" data-site_id="54f8d3653866e15406a03f8b" data-theme="padded" data-lang="ar" data-ef_voting="wobble" data-show_like_label="false" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-white_label="true" data-rich_snippet="true" data-popup_disabled="true" data-popup_hide_on_outside_click="false" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/" data-item_title="رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً" data-item_image="https://www.aksalser.com/news/wp-content/uploads/2017/08/20863945_160613061159175_213071026_n.png" data-item_date="2017-08-14T18:43:01+00:00" data-engine="WordPress" data-plugin_v="2.4.0" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.aksalser.com/news/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">ايران</a> <a href="https://www.aksalser.com/news/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a></span></div></div><script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom"> <div class="post-footer-inner"> <div class="share-links icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> شاركها</span></div><a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=310988&#038;name=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div></article>
<div class="stream-item stream-item-below-post"><div class="normalad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="mobilead">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1333"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getMonth().toString() + (new Date()).getDate().toString() + (new Date()).getFullYear().toString()
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type='text/javascript';
s.src="https://jubna.com/ar/api/widget/1333?" + qs;
s.async=true;
document.getElementById("jubna1333").appendChild(s);
})();</script>
<div><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3435069645"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1648"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type="text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src="https://jubna.com/ar/api/widget/1648?" + qs;
s.async=true;
document.getElementById("jubna1648").appendChild(s);
})();</script>
<div class="comments-note">التعليقات المنشورة لا تعبر عن رأي عكس السير وإنما عن رأي أصحابها</div></div><div class="post-components"> <div id="comments" class="comments-area"> <div id="comments-box" class="container-wrapper"> <div class="block-head"> <h3 id="comments-title"> رأيان على &ldquo;رئيس الأركان الإيراني يزور تركيا لأول مرة منذ 28 عاماً&rdquo; </h3></div><ol class="comment-list">
<li id="comment-249029" class="comment even thread-even depth-1"> <article id="div-comment-249029" class="comment-body"> <footer class="comment-meta"> <div class="comment-author vcard"> <span class="says">يقول</span> <b class="fn">غير معروف</b>:</div><div class="comment-metadata"> <a href="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/#comment-249029"> <time datetime="2017-08-14T21:11:46+00:00"> 14 أغسطس، 2017 الساعة </time> </a></div></footer> <div class="comment-content"> <p>طبعا رح يصبحو اصدقاء لانو اخوتهم الكرد رح يصبحو دولة<br /> اصدقاء الفتن لعنكم الله ، ان الله يمهل ولا يهمل .. يعيش كردستان<br /> ويسقط المنافقين</p> <div class="likebtn_container"><span class="likebtn-wrapper" data-identifier="comment_249029" data-site_id="54f8d3653866e15406a03f8b" data-bg_c_v="" data-lang="ar" data-rtl="true" data-show_like_label="false" data-lazy_load="true" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-popup_disabled="true" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/#comment-249029" data-item_title="طبعا رح يصبحو اصدقاء لانو اخوتهم الكرد رح يصبحو دولة اصدقاء الفتن لعنكم الله ، ان الله يمهل ولا يه..." data-item_date="2017-08-14T21:11:46+00:00" data-engine="WordPress" data-plugin_v="2.4.0" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-249029' onclick='return addComment.moveForm("div-comment-249029","249029","respond","310988" )' aria-label='رد على'>رد</a></div></article> </li>
<li id="comment-249047" class="comment odd alt thread-odd thread-alt depth-1"> <article id="div-comment-249047" class="comment-body"> <footer class="comment-meta"> <div class="comment-author vcard"> <span class="says">يقول</span> <b class="fn">غير معروف</b>:</div><div class="comment-metadata"> <a href="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/#comment-249047"> <time datetime="2017-08-14T23:13:56+00:00"> 14 أغسطس، 2017 الساعة </time> </a></div></footer> <div class="comment-content"> <p>التقاء المنافقين لأجل تخريب عملية استفتاء كوردستان<br /> قال مسلمين قال ..منافقين .. ان الله يمهل و لا يهمل</p> <div class="likebtn_container"><span class="likebtn-wrapper" data-identifier="comment_249047" data-site_id="54f8d3653866e15406a03f8b" data-bg_c_v="" data-lang="ar" data-rtl="true" data-show_like_label="false" data-lazy_load="true" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-popup_disabled="true" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/08/14/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%84%d8%a3%d9%88%d9%84/#comment-249047" data-item_title="التقاء المنافقين لأجل تخريب عملية استفتاء كوردستان قال مسلمين قال ..منافقين .. ان الله يمهل و لا ي..." data-item_date="2017-08-14T23:13:56+00:00" data-engine="WordPress" data-plugin_v="2.4.0" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-249047' onclick='return addComment.moveForm("div-comment-249047","249047","respond","310988" )' aria-label='رد على'>رد</a></div></article> </li>
</ol></div><div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/08/14/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%A3%D9%88%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='310988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b19cacdaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="text-html-widget-26" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>تابعنا على فيسبوك</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/NewsAksAlser" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/NewsAksAlser">تابعنا على فيسبوك</a></div></div></div><div id="text-html-widget-22" class="container-wrapper widget text-html"><div class="widget-title"><h4>تابعنا على تويتر</h4><span class="widget-title-icon fa"></span></div><div ><a href="https://twitter.com/aksalsernews" class="twitter-follow-button" data-size="large" data-show-count="true">Follow @aksalsernews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="text-html-widget-9" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5381812841"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title"><h4>القائمة البريدية</h4><span class="widget-title-icon fa"></span></div><div class="subscribe-widget-content"> <form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/> <input type="submit" value="اشتراك" /></form></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>الصورة بتحكي</h4><span class="widget-title-icon fa"></span></div><div class="posts-pictures-widget"><div class="tie-row"> <div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/08/08/%d8%b1%d8%ba%d9%85-%d9%83%d9%88%d9%86%d9%87%d8%a7-%d9%85%d9%86-%d8%b6%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d9%8a%d8%af-%d8%af%d9%85%d8%b4/" title="رغم كونها من ضمن مناطق &#8221; خفض التصعيد &#8221; .. دمشق : ميليشيات بشار الأسد تحيل ليل &#8221; عين ترما &#8221; نهاراً ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/DGpAGnrW0AIOhQk_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/08/08/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a7%d9%8b-%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3/" title="إعلام النظام ينشر صوراً لزوجة بشار الأسد تظهر فيها و هي تزور مركزاً لـ &#8221; التنمية الريفية &#8221; في طرطوس" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/20621302_886599551498018_4111111075681319947_n_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/07/31/%d8%a3%d8%b7%d9%88%d9%84-%d8%b5%d9%86%d8%af%d9%88%d9%8a%d8%b4%d8%a9-%d9%81%d9%84%d8%a7%d9%81%d9%84-%d8%af%d9%85%d8%b4%d9%82/" title="دمشق : &#8221; صندويشة فلافل &#8221; بطول 200 متر ! ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/34324-7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/07/09/%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%82%d8%aa%d9%84%d9%89-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a8%d8%b4%d8%a7%d8%b1/" title="جانب من تشييع عدد من قتلى ميليشيات بشار الأسد المحلية في طرطوس ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/3244-13-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/07/05/%d9%85%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%ad%d8%a7%d8%b4%d8%af%d8%a9-%d9%81%d9%8a-%d8%b9%d9%81%d8%b1%d9%8a%d9%86-%d8%aa%d9%86%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d8%a8%d9%80-%d8%a7%d9%84%d8%aa%d8%af%d8%ae/" title="مظاهرة حاشدة في عفرين تنديداً بـ &#8221; التدخل التركي &#8221; ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/2355-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/07/01/%d8%ad%d9%85%d8%a7%d8%a9-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%aa%d9%82%d8%b5%d9%81-%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%af%d9%81%d8%a7/" title="حماة : مدفعية بشار الأسد تقصف مركز الدفاع المدني في كفرزيتا و تدمره بشكل شبه كامل ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/07/19601042_992344380802025_1353811700450785691_n_660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div></div></div></div><div id="text-html-widget-27" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>ورد الآن</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="https://www.aksalser.com/news/2017/08/14/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a5%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span> <h3>وسائل إعلام إيرانية : &#8220;إستشهاد المتقاعد من اللواء 45 جواء الأئمة التابع للحرس الثوري (مصطفى خوش محمدي) في طريق الدفاع عن مراقد أهل البيت في سوريا، بقصف للطائرات الأمريكية على الحدود العراقية السورية&#8221;</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/08/14/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%a7/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span> <h3>مدير الشؤون الصحية في دمشق (سلطات النظام) : عدد الذبائح في دمشق خلال النصف الأول من العام الحالي 88564 ذبيحة منها 78 ألف أغنام &#8211; 5 آلاف ماعز &#8211; 58 جمل &#8211; 3 آلاف بقرة، وبحساب وسطي لوزن الذبيحة نجد أن إجمالي كمية اللحوم تقارب 5 ملايين كغ.</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/08/14/%d9%86%d8%a7%d8%b4%d8%b7%d9%88%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span> <h3>ناشطون : مقتل القيادي في الجيش الإسلام &#8220;أبو عبد الله&#8221; عبر استهداف سيارته بعبوة ناسفة، يوم أمس الأحد في الغوطة الشرقية</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/08/14/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span> <h3>مدير الاتصالات السابق في البيت الأبيض في أول تصريح له بعد إقالته : هناك أشخاص في واشنطن يعملون ضد مصلحة الرئيس دونالد ترامب</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/08/14/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac-%d8%ad%d8%b3%d9%86-%d8%a8/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span> <h3>وزير الصناعة اللبناني حسين الحاج حسن : بعد أسابيع ستمر قوافل تحمل الصادرات اللبنانية وتعود حركة الترانزيت من لبنان إلى الدول العربية عبر سوريا</h3> </a> </li> </ul></div></div><div id="text-html-widget-17" class="widget text-html-box">
<a class="twitter-timeline" data-tweet-limit="3" data-chrome="noscrollbar" data-link-color="#d70300" data-show-replies="false" data-dnt="true" href="https://twitter.com/AksalserNm" data-widget-id="584309539664568320">تغريدات بواسطة @AksalserNm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title"><h4>نيوميديا</h4><span class="widget-title-icon fa"></span></div><div><ul class="posts-list-items"><li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/08/14/%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%87%d8%a7-%d9%87%d9%83%d8%b0%d8%a7-%d8%b1/" title="&#8221; على الجميع توقع العبارة ذاتها &#8221; .. هكذا رد حافظ الأسد على رئيس المحكمة الدستورية و هكذا رد ابنه على قاض و عضو قيادة فرع !"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/08/14/%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%87%d8%a7-%d9%87%d9%83%d8%b0%d8%a7-%d8%b1/" title="&#8221; على الجميع توقع العبارة ذاتها &#8221; .. هكذا رد حافظ الأسد على رئيس المحكمة الدستورية و هكذا رد ابنه على قاض و عضو قيادة فرع !" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/3242444-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/08/14/%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%87%d8%a7-%d9%87%d9%83%d8%b0%d8%a7-%d8%b1/" title="&#8221; على الجميع توقع العبارة ذاتها &#8221; .. هكذا رد حافظ الأسد على رئيس المحكمة الدستورية و هكذا رد ابنه على قاض و عضو قيادة فرع !">&#8221; على الجميع توقع العبارة ذاتها &#8221; .. هكذا رد حافظ الأسد على رئيس المحكمة الدستورية و هكذا رد ابنه على قاض و عضو قيادة فرع !</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/08/14/%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="طفلة مفقودة في دمشق"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/08/14/%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="طفلة مفقودة في دمشق" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/436436-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/08/14/%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="طفلة مفقودة في دمشق">طفلة مفقودة في دمشق</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 أغسطس، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/08/13/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%85%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d9%85-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac%d9%87-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7/" title="&#8221; إعلامي &#8221; موالي تم إيقاف برنامجه لانتقاده عضواً في برلمان بشار الأسد : &#8221; اعتبروني إرهابي أو فراس الخطيب و اسمحوا لي بتسوية وضعي &#8221; !"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/08/13/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%85%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d9%85-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac%d9%87-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7/" title="&#8221; إعلامي &#8221; موالي تم إيقاف برنامجه لانتقاده عضواً في برلمان بشار الأسد : &#8221; اعتبروني إرهابي أو فراس الخطيب و اسمحوا لي بتسوية وضعي &#8221; !" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/2344-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/08/13/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%85%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d9%85-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac%d9%87-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7/" title="&#8221; إعلامي &#8221; موالي تم إيقاف برنامجه لانتقاده عضواً في برلمان بشار الأسد : &#8221; اعتبروني إرهابي أو فراس الخطيب و اسمحوا لي بتسوية وضعي &#8221; !">&#8221; إعلامي &#8221; موالي تم إيقاف برنامجه لانتقاده عضواً في برلمان بشار الأسد : &#8221; اعتبروني إرهابي أو فراس الخطيب و اسمحوا لي بتسوية وضعي &#8221; !</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 أغسطس، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/08/12/%d8%a5%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%84%d8%a7%d8%ac%d8%a6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7/" title="إختفاء لاجئ سوري شاب في ألمانيا"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/08/12/%d8%a5%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%84%d8%a7%d8%ac%d8%a6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7/" title="إختفاء لاجئ سوري شاب في ألمانيا" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/Screenshot_7-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/08/12/%d8%a5%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%84%d8%a7%d8%ac%d8%a6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7/" title="إختفاء لاجئ سوري شاب في ألمانيا">إختفاء لاجئ سوري شاب في ألمانيا</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 أغسطس، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/08/11/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%af%d9%88%d9%86-%d9%85%d8%b9%d9%8a%d9%84-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d9%85%d8%a7%d8%b1%d8%ae-%d8%a8%d8%ad%d9%84%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa/" title="عائلة دون معيل في مخيم شمارخ بحلب بسبب تهمة الانتماء لتنظيم داعش"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/08/11/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%af%d9%88%d9%86-%d9%85%d8%b9%d9%8a%d9%84-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d9%85%d8%a7%d8%b1%d8%ae-%d8%a8%d8%ad%d9%84%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa/" title="عائلة دون معيل في مخيم شمارخ بحلب بسبب تهمة الانتماء لتنظيم داعش" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/23-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/08/11/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%af%d9%88%d9%86-%d9%85%d8%b9%d9%8a%d9%84-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d9%85%d8%a7%d8%b1%d8%ae-%d8%a8%d8%ad%d9%84%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa/" title="عائلة دون معيل في مخيم شمارخ بحلب بسبب تهمة الانتماء لتنظيم داعش">عائلة دون معيل في مخيم شمارخ بحلب بسبب تهمة الانتماء لتنظيم داعش</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أغسطس، 2017</span></span></div></div></li>
</ul></div></div><div id="text-html-widget-28" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="likebtnlikebuttonmostlikedwidget-9" class="container-wrapper widget widget_likebtnlikebuttonmostlikedwidget"> <div class="widget-title"><h4> الأكثر تقييماً </h4><span class="widget-title-icon fa"></span></div><ul class="likebtn-mlw">
<li id="post-310605" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/08/13/%d9%84%d8%a7%d8%ac%d8%a6-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d9%85%d9%86-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="لاجئ سوري عائد من ألمانيا :" الأمن يضع اللاجئين تحت المراقبة .. و الإقامة فيها كالحياة في سجن" !"> <img width="300" height="168" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-2-300x168.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-2-300x168.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-2-768x431.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-2-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-2.jpg 864w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> لاجئ سوري عائد من ألمانيا : " الأمن يضع اللاجئين تحت المراقبة .. و الإقامة فيها كالحياة في سجن " !</div></a> <br/> </li>
<li id="post-310964" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/08/14/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%84%d8%a7-%d9%86%d8%aa%d8%b3%d8%a7%d9%87%d9%84-%d9%81%d9%8a-%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9/" title="مسؤول سوداني : لا نتساهل في منح الجنسية للسوريين .. و هذا ما نفعله قبل منح أحدهم إياها"> <img width="300" height="205" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/2324234-4-300x205.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/2324234-4-300x205.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/08/2324234-4-768x525.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/08/2324234-4-220x150.jpg 220w, https://www.aksalser.com/news/wp-content/uploads/2017/08/2324234-4.jpg 960w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> مسؤول سوداني : لا نتساهل في منح الجنسية للسوريين .. و هذا ما نفعله قبل منح أحدهم إياها</div></a> <br/> </li>
<li id="post-310600" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/08/13/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%87%d8%a7%d8%ac%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88-%d8%a8%d8%b4%d8%a7%d8%b1-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa/" title="بعد أن هاجم روسيا و إيران و بشار لسنوات .. عضو في الائتلاف يندد بالتآمر الأمريكي الخليجي العربي و يع..."> <img width="300" height="152" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-1-300x152.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-1-300x152.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/08/23424-2-1.jpg 567w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> بعد أن هاجم روسيا و إيران و بشار لسنوات .. عضو في الائتلاف يندد بالتآمر الأمريكي الخليجي العربي و يع...</div></a> <br/> </li>
<li id="post-310620" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/08/13/%d9%87%d9%83%d8%b0%d8%a7-%d8%aa%d8%b5%d9%88%d8%b1-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%af%d9%85%d8%b4/" title="هكذا تصور هيئة الإذاعة البريطانية دمشق :" حياة السهر الدمشقية على خط النار" ! ( فيديو )"> <img width="300" height="169" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/780760679-300x169.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/780760679-300x169.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/08/780760679-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/08/780760679.jpg 691w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> هكذا تصور هيئة الإذاعة البريطانية دمشق : " حياة السهر الدمشقية على خط النار " ! ( فيديو )</div></a> <br/> </li>
<li id="post-310631" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/08/13/%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d9%82%d9%82-%d8%b4%d9%87%d8%b1%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89/" title="طبيب أسنان سوري حقق شهرة كبيرة يحصل على الجنسية التركية"> <img width="300" height="171" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/20839335_160294984524316_1928522069_n-300x171.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/08/20839335_160294984524316_1928522069_n-300x171.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/08/20839335_160294984524316_1928522069_n.jpg 626w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> طبيب أسنان سوري حقق شهرة كبيرة يحصل على الجنسية التركية</div></a> <br/> </li>
</ul></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="footer" class="site-footer dark-skin">
<div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area"> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-18" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/">الرئيسية</a><br> <a href="https://www.aksalser.com/news/breaking-news/">ورد الآن</a><br> <a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/flash/">فلاش</a><br> <a href="https://www.aksalser.com/news/around-the-world/">منوعات</a><br> <a href="https://www.aksalser.com/news/politics/">سياسة</a></div><div style="float:right;width:89px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/accidents/">حوادث</a><br> <a href="https://www.aksalser.com/news/immigrants/">طافشين</a><br> <a href="https://www.aksalser.com/news/economics/">اقتصاد</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-19" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a><br> <a href="http://video.aksalser.com/">فيديو</a><br> <a href="https://www.aksalser.com/news/press-views/">مقالات</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/smile/">بكرى أحلى</a><br> <a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a><br> <a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-20" class="widget text-html-box"> <div style="float:left"><a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/Aksalser-Logo-footer.png"></img></a></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><div style="font-size:14px"><a href="https://www.aksalser.com/news/">الرئيسية</a> | <a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a> | <a href="https://www.aksalser.com/news/about-us/">من نحن</a> | <a href="https://www.aksalser.com/news/terms-and-privacy/"> الشروط والخصوصية</a> | جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div></div><div class="copyright-text copyright-text-second"><a href="https://www.aksalser.com/news/feed/" target="_blank"> <i class="fa fa-rss fa-x3"></i></a> <a href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"> <i class="fa fa-google-plus fa-x3"></i></a> <a href="https://www.facebook.com/NewsAksalser" target="_blank"> <i class="fa fa-facebook fa-x3"></i></a> <a href="https://twitter.com/AksalserNews" target="_blank"> <i class="fa fa-twitter fa-x3"></i></a> <a href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"> <i class="fa fa-youtube fa-x3"></i></a></div></div></div></div></div></footer>
<div class="post-footer post-footer-on-mobile"> <div class="post-footer-inner"> <div class="share-links icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=310988&#038;name=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A3%D8%B1%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B2%D9%88%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+28+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B - https://www.aksalser.com/news/?p=310988" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu"></div><div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/NewsAksAlser"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="Rss URL (optional)" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.aksalser.com/news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form></div></div></div></div></aside></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>jQuery(document).ready(function ($){
$("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});</script>
<script>var cssm=window.innerWidth<=800||navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
var ifrs=document.getElementsByTagName("iframe");
for (var i=0;i<ifrs.length;i++)
if(ifrs[i].src.match(/vidyomani.com/)||ifrs[i].src.match(/youtu.be/)){
if(cssm){
ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
if(ifrs[i].offsetWidth < 320) ifrs[i].offsetWidth=320;
var xh=window.innerWidth*0.7125;
if(xh<320) xh=320;
ifrs[i].height=xh;
}}</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense"), a(window).scrollTop() > 250 ? a("#side-adsense").css({
position: "fixed",
top: "182px"
}):a("#side-adsense").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense-left"), a(window).scrollTop() > 250 ? a("#side-adsense-left").css({
position: "fixed",
top: "182px"
}):a("#side-adsense-left").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script><div id="fb-root"></div><script>var wpcf7={"apiSettings":{"root":"https:\/\/www.aksalser.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/c487858b6c697cd36d73b0d46fa9337d/1502309021index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.21576881408691 seconds, on 15-08-17 1:56:08 -->