<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php"/>
<title>عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )</title>
<meta name="description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/"/>
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )"/>
<meta property="og:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="article:publisher" content="http://www.facebook.com/AksAlser"/>
<meta property="article:tag" content="أستراليا"/>
<meta property="article:tag" content="البخل"/>
<meta property="article:tag" content="الزواج"/>
<meta property="article:section" content="منوعات"/>
<meta property="article:published_time" content="2017-10-12T11:33:56+03:00"/>
<meta property="article:modified_time" content="2017-10-12T01:02:41+03:00"/>
<meta property="og:updated_time" content="2017-10-12T01:02:41+03:00"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg"/>
<meta property="og:image:secure_url" content="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg"/>
<meta property="og:image:width" content="655"/>
<meta property="og:image:height" content="394"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta name="twitter:title" content="عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )"/>
<meta name="twitter:site" content="@AksalserNews"/>
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg"/>
<meta name="twitter:creator" content="@AksalserNews"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aksalser.com\/news\/","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631 | \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0631\u064a\u0627 \u0648 \u0627\u0644\u0639\u0627\u0644\u0645","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aksalser.com\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aksalser.com\/news\/2017\/10\/12\/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84\/","sameAs":["http:\/\/www.facebook.com\/AksAlser","http:\/\/plus.google.com\/+AksalserOfficial","https:\/\/www.youtube.com\/c\/AksAlserOfficial","https:\/\/twitter.com\/AksalserNews"],"@id":"#organization","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631 | \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0631\u064a\u0627 \u0648 \u0627\u0644\u0639\u0627\u0644\u0645","logo":"https:\/\/www.aksalser.com\/news\/wp-content\/uploads\/2017\/06\/fav.png"}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو ) خلاصة التعليقات" href="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/feed/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="theme-color" content="#dd3d42"/><script>if(window.self!==window.top){
window.top.location.href=window.location.href;
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3486907-1', 'auto'); ga('send', 'pageview');</script>
<meta name="theme-color" content="#dd3e42">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1043465196362371",
enable_page_level_ads: true
});</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A"/>
<link rel="icon" type="image/png" href="/news/wp-content/uploads/2017/06/fav.png"/>
<script>(function(){
var foxscript=document.createElement('script');
foxscript.src='//js.foxpush.com/aksalsercom.js?v='+Math.random();
foxscript.type='text/javascript';
foxscript.async='true';
var fox_s=document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>
<meta property="fb:pages" content="341692405857973"/>
<script>_atrk_opts={ atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt=""/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21635370488/ISISBanner', [728, 90], 'div-gpt-ad-1506855868039-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/432b5b653429c6a34bf1031f135858fd/1506921954index.css" media="all"/>
<script>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","facebook_app_id":"1215860631821543","twitter_username":"AksalserNews","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1506921954index.js' type="text/javascript"></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"379ba60bd8"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/472a98a307f531b9827f10e568160b10/1506921954index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/cf28bbd801ecc7bc02a3850d70730644/1506921954index.css" media="screen"/>
<link rel='shortlink' href='https://www.aksalser.com/news/?p=327438'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F10%2F12%2F%25d8%25b9%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25a3%25d8%25b3%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d8%25b5%25d9%2581%25d9%2581-%25d8%25b4%25d8%25b9%25d8%25b1-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d9%2587-%25d8%25a8%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d9%2584%25d8%25aa%25d9%2582%25d9%2584%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F10%2F12%2F%25d8%25b9%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25a3%25d8%25b3%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d8%25b5%25d9%2581%25d9%2581-%25d8%25b4%25d8%25b9%25d8%25b1-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d9%2587-%25d8%25a8%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d9%2584%25d8%25aa%25d9%2582%25d9%2584%2F&#038;format=xml"/>
<meta property="fb:pages" content="341692405857973"/>
<meta property="ia:markup_url" content="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/?ia_markup=1"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='stylesheet' id='droidarabicnaskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all'/>
<meta name="generator" content="Jannah 1.1.0"/>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-327438 single-format-standard category-around-the-world is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_bottom hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above">
<nav id="top-nav" class="has-menu-components" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li>
<li id="menu-item-294059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294059"><a href="https://www.aksalser.com/news/terms-and-privacy/">الشروط والخصوصية</a></li>
</ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" role="search" aria-label="بحث"> <form method="get" id="search" action="https://www.aksalser.com/news//"> <input id="search-input" type="text" name="s" title="البحث" placeholder="البحث" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button> </form> </li> <li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/aksalsernews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="Rss URL (optional)" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li> </ul></div></div></div></nav>
<div class="container"> <div class="tie-row logo-row"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">القائمة</span> </a> <div id="logo"> <a title="عكس السير" href="https://www.aksalser.com/news/"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_normal" width="1000" height="150" style="max-height:150px; width: auto;"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_2x" width="1000" height="150" style="max-height:150px; width: auto;"> </a></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" class="fixed-enabled" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-298385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-298385 menu-item-has-icon is-icon-only"><a title="الرئيسية" href="https://www.aksalser.com/news/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 menu-item-has-icon"><a href="https://www.aksalser.com/news/breaking-news/"> <span aria-hidden="true" class="fa fa fa-refresh fa-spin"></span> ورد الآن</a></li> <li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></li> <li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/">فلاش</a></li> <li id="menu-item-293963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293963"><a href="https://www.aksalser.com/news/around-the-world/">منوعات</a></li> <li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.aksalser.com/news/politics/">سياسة</a></li> <li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/">حوادث</a></li> <li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/">طافشين</a></li> <li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.aksalser.com/news/economics/">اقتصاد</a></li> <li id="menu-item-294139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294139"><a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a></li> <li id="menu-item-303253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303253"><a href="https://www.aksalser.com/news/photo-gallery/">الصورة بتحكي</a></li> <li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/">مقالات</a></li> <li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/">بكرا أحلى</a></li> <li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4993"><a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a></li> <li id="menu-item-294055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294055"><a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></li> <li id="menu-item-294389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294389"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="stream-item stream-item-below-header"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3287800841"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1848523479"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="imnews"> <a href=""></a></div><br clear="both"/>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6500417023"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6626593245"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55222/tag"></script></div><article id="the-post" class="container-wrapper post-content tie_standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.aksalser.com/news/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.aksalser.com/news/around-the-world/"> منوعات</a><em class="delimiter">/</em><span class="current">عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.aksalser.com\/news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0645\u0646\u0648\u0639\u0627\u062a","@id":"https:\/\/www.aksalser.com\/news\/around-the-world\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0639\u0631\u064a\u0633 \u0623\u0633\u062a\u0631\u0627\u0644\u064a \u064a\u0635\u0641\u0641 \u0634\u0639\u0631 \u0639\u0631\u0648\u0633\u0647 \u0628\u0646\u0641\u0633\u0647 \u0644\u062a\u0642\u0644\u064a\u0644 \u0645\u0635\u0627\u0631\u064a\u0641 \u062d\u0641\u0644 \u0627\u0644\u0632\u0641\u0627\u0641 !(\u0641\u064a\u062f\u064a\u0648)","@id":"https:\/\/www.aksalser.com\/news\/2017\/10\/12\/%D8%B9%D8%B1%D9%8A%D8%B3-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A-%D9%8A%D8%B5%D9%81%D9%81-%D8%B4%D8%B9%D8%B1-%D8%B9%D8%B1%D9%88%D8%B3%D9%87-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%84%D8%AA%D9%82%D9%84"}}]}</script>
<div class="entry-header"> <h1 class="post-title entry-title">عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )</h1> <div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 أكتوبر، 2017</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div></div></header>
<div class="featured-area"><figure class="single-featured-image"><img width="655" height="394" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg 655w, https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20-300x180.jpg 300w" sizes="(max-width: 655px) 100vw, 655px"/></figure></div><div class="entry-content entry clearfix">
<p>أثار فيديو شاركه رواد مواقع التواصل الاجتماعي الجدل بإظهار عريس وهو يضع الكاميرا على الحامل لتصوير زفافه، قبل تصفيف شعر العروس بنفسه أيضًا، لتقليص تكاليف عقد قرانه.</p>
<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
style="display:block;margin-bottom:20px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5199915786"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>تم رفع الفيديو في البداية إلى مدونة أسترالية تسمى “براون كارديغان أون صن داي”، حيث أدهش 100 ألف متابع.</p>
<p>وفي المقطع القصير يظهر العريس مجهول الهوية وهو يرتدي بنطالا أسود وقميصًا أبيض طويل الأكمام، وربطة عنق سوداء نحيفة، وهو يفسح مجالًا بالحديقة ويستعد لالتقاط الصور، وفق ما اوردت شبكة إرم نيوز، ثم يشرع في استخدام مشط لتصفيف شعر عروسه، كما لو كان يصففه لهذه المناسبة.</p>
<p>وفي المشهد الأخير يمكن رؤية الرجل وهو يضبط حامل الكاميرا قبل العودة للجلوس بجانب عروسه على المقعد بالحديقة، ليثبتا حتى تلتقط الكاميرا الصورة، قبل أن يسارع مرة أخرى للكاميرا للتحقق من جودة الصورة.</p>
<p>وتباينت التعليقات على الفيديو من قبل المشاهدين، حيث أشاد بعض المعلقين بقدرات العريس، وكتب أحدهم في إشارة إلى صديقته: “سأفعل هذا إذا كنت أستطيع التصوير”.</p>
<p>وقال آخر “إنه أذكى من كل من ينفق 30 ألف دولار على يوم الزفاف”، بينما هاجم البعض الآخر العريس متهمينه بالبخل والاهتمام بتوفير المال.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/sGRZw3_Pm_k" width="1140" height="641" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="e3lan e3lan-in-post3"><div class="news-sig">تابعوا أبرز و أحدث أخبار ألمانيا أولاً بأول عبر صفحة : <a href="https://www.aksalser.com/news/germany-news/" title="أخبار ألمانيا News aus Deutschland">أخبار ألمانيا News aus Deutschland</a></div></div><div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5199915786"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<span class="likebtn-wrapper" data-identifier="post_327438" data-site_id="54f8d3653866e15406a03f8b" data-theme="padded" data-lang="ar" data-ef_voting="wobble" data-show_like_label="false" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-white_label="true" data-rich_snippet="true" data-popup_disabled="true" data-popup_hide_on_outside_click="false" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/10/12/%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b5%d9%81%d9%81-%d8%b4%d8%b9%d8%b1-%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%84%d8%aa%d9%82%d9%84/" data-item_title="عريس أسترالي يصفف شعر عروسه بنفسه لتقليل مصاريف حفل الزفاف ! ( فيديو )" data-item_image="https://www.aksalser.com/news/wp-content/uploads/2017/10/1-20.jpg" data-item_date="2017-10-12T11:33:56+00:00" data-engine="WordPress" data-plugin_v="2.5.1" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.aksalser.com/news/tag/%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a%d8%a7/" rel="tag">أستراليا</a> <a href="https://www.aksalser.com/news/tag/%d8%a7%d9%84%d8%a8%d8%ae%d9%84/" rel="tag">البخل</a> <a href="https://www.aksalser.com/news/tag/%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d8%ac/" rel="tag">الزواج</a></span></div></div><script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom"> <div class="post-footer-inner"> <div class="share-links icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> شاركها</span></div><a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=327438&#038;name=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div></article>
<div class="stream-item stream-item-below-post"><div class="normalad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
style="display:inline-block;width:650px;height:90px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="6136931603"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="mobilead">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1333"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getMonth().toString() + (new Date()).getDate().toString() + (new Date()).getFullYear().toString()
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type='text/javascript';
s.src="https://jubna.com/ar/api/widget/1333?" + qs;
s.async=true;
document.getElementById("jubna1333").appendChild(s);
})();</script>
<div><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3435069645"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1648"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type="text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src="https://jubna.com/ar/api/widget/1648?" + qs;
s.async=true;
document.getElementById("jubna1648").appendChild(s);
})();</script>
<div class="comments-note">التعليقات المنشورة لا تعبر عن رأي عكس السير وإنما عن رأي أصحابها</div></div><div class="post-components">
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/10/12/%D8%B9%D8%B1%D9%8A%D8%B3-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A-%D9%8A%D8%B5%D9%81%D9%81-%D8%B4%D8%B9%D8%B1-%D8%B9%D8%B1%D9%88%D8%B3%D9%87-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%84%D8%AA%D9%82%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='327438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1534c92de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="text-html-widget-26" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>تابعنا على فيسبوك</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/aksalsernews" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aksalsernews">تابعنا على فيسبوك</a></div></div></div><div id="text-html-widget-22" class="container-wrapper widget text-html"><div class="widget-title"><h4>تابعنا على تويتر</h4><span class="widget-title-icon fa"></span></div><div ><a href="https://twitter.com/aksalsernews" class="twitter-follow-button" data-size="large" data-show-count="true">Follow @aksalsernews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="text-html-widget-9" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5381812841"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title"><h4>القائمة البريدية</h4><span class="widget-title-icon fa"></span></div><div class="subscribe-widget-content"> <form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/> <input type="submit" value="اشتراك" /></form></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>الصورة بتحكي</h4><span class="widget-title-icon fa"></span></div><div class="posts-pictures-widget"><div class="tie-row"> <div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/10/01/%d8%b3%d9%82%d8%b7%d9%88%d8%a7-%d9%81%d9%8a-%d8%ac%d9%88%d8%a8%d8%b1-%d9%88-%d8%b9%d9%8a%d9%86-%d8%aa%d8%b1%d9%85%d8%a7-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d9%82%d8%aa%d9%84%d9%89-%d8%ac%d8%af%d8%af/" title="سقطوا في جوبر و عين ترما .. تشييع قتلى جدد من ميليشيات بشار الأسد في طرطوس ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23324-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/28/%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%b6%d8%ae%d9%85-%d9%84%d9%84%d8%a5%d9%8a%d8%b1/" title="بمشاركة خامنئي .. طهران : تشييع ضخم للإيراني &#8221; محسن حججي &#8221; الذي أسره و قتله تنظيم &#8221; داعش &#8221; في سوريا ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/2444-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/27/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%ad%d9%81%d8%b8-%d9%86%d8%b8%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%b1/" title="إعلام النظام : تخريج &#8221; دورة حفظ نظام &#8221; في درعا ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/22054433_172165250003956_1557846424_n-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/19/%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7/" title="جانب من مشاركة القوات الروسية في المعارك إلى جانب ميليشيات بشار الأسد في دير الزور ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/11/%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-2/" title="تشييع عدد من عناصر ميليشيات بشار الأسد المحلية من مستشفى طرطوس العسكري ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/21462769_1854835101199001_7622868341136586021_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/08/30/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a7%d9%8b-%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7/" title="إعلام النظام ينشر صوراً لزيارة أسماء الأسد لـ &#8221; مسابقة الروبوت الوطنية &#8221; في دمشق" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/08/234-2-7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div></div></div></div><div id="text-html-widget-27" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>ورد الآن</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="https://www.aksalser.com/news/2017/10/12/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 أكتوبر، 2017</span></span> <h3>رئيس &#8220;اتحاد المصدرين السوريين&#8221; محمد السواح: المصدرون يشحنون عبر &#8220;مطار دمشق الدولي&#8221; ما يقارب 20 طناً من المنتجات السورية يومياً بقيمة نصف مليون دولار</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/10/11/%e2%80%8f%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%ad/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أكتوبر، 2017</span></span> <h3>‏رويترز: حكومة إقليم كردستان تتهم الحكومة العراقية &#8220;بالتحضير لهجوم كبير&#8221; على محافظة كركوك</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/10/11/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%b3%d8%aa%d8%aa%d8%b5%d8%af%d9%89-%d8%a8%d8%ad%d8%b2%d9%85-%d9%84%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d8%aa/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أكتوبر، 2017</span></span> <h3>#لافروف : #موسكو ستتصدى بحزم لمحاولات اتهام #سوريا (النظام) باستخدام الكيميائي دون تقديم أدلة</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/10/11/%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%af%d9%85%d8%b1-%d9%83%d9%84/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أكتوبر، 2017</span></span> <h3>وليد #المعلم : التحالف الأمريكي يدمر كل شيء في #سوريا باستثناء #داعش</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/10/11/%d8%a8%d9%88%d8%ba%d8%af%d8%a7%d9%86%d9%88%d9%81-%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%aa%d9%82%d8%aa%d8%b1%d8%ad-%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أكتوبر، 2017</span></span> <h3>بوغدانوف : #موسكو تقترح لعب دور الوساطة في إجراء مفاوضات بين #السعودية و #إيران</h3> </a> </li> </ul></div></div><div id="text-html-widget-17" class="widget text-html-box">
<a class="twitter-timeline" data-tweet-limit="3" data-chrome="noscrollbar" data-link-color="#d70300" data-show-replies="false" data-dnt="true" href="https://twitter.com/AksalserNm" data-widget-id="584309539664568320">تغريدات بواسطة @AksalserNm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title"><h4>نيوميديا</h4><span class="widget-title-icon fa"></span></div><div><ul class="posts-list-items"><li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/12/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b4%d8%a7%d8%a8%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86/" title="الأردن : شابة سورية مفقودة في عمان"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/12/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b4%d8%a7%d8%a8%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86/" title="الأردن : شابة سورية مفقودة في عمان" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_3-10-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/12/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b4%d8%a7%d8%a8%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86/" title="الأردن : شابة سورية مفقودة في عمان">الأردن : شابة سورية مفقودة في عمان</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 أكتوبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/11/%d9%85%d9%83%d8%b3%d9%8a%d9%85-%d8%ae%d9%84%d9%8a%d9%84-%d8%b9%d9%86-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84/" title="مكسيم خليل .. عن عارضة &#8221; المنتخب &#8221; و الدم السوري و الخيانة في الفوز و الهزيمة"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/11/%d9%85%d9%83%d8%b3%d9%8a%d9%85-%d8%ae%d9%84%d9%8a%d9%84-%d8%b9%d9%86-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84/" title="مكسيم خليل .. عن عارضة &#8221; المنتخب &#8221; و الدم السوري و الخيانة في الفوز و الهزيمة" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23455-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/11/%d9%85%d9%83%d8%b3%d9%8a%d9%85-%d8%ae%d9%84%d9%8a%d9%84-%d8%b9%d9%86-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84/" title="مكسيم خليل .. عن عارضة &#8221; المنتخب &#8221; و الدم السوري و الخيانة في الفوز و الهزيمة">مكسيم خليل .. عن عارضة &#8221; المنتخب &#8221; و الدم السوري و الخيانة في الفوز و الهزيمة</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 أكتوبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/10/%d8%b9%d9%86-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%88-%d8%aa%d9%84%d9%85%d9%8a%d8%b9-%d8%b5%d9%88%d8%b1%d8%a9/" title="عن &#8221; منتخب العلاقات العامة &#8221; و تلميع صورة بشار الأسد و نظامه"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/10/%d8%b9%d9%86-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%88-%d8%aa%d9%84%d9%85%d9%8a%d8%b9-%d8%b5%d9%88%d8%b1%d8%a9/" title="عن &#8221; منتخب العلاقات العامة &#8221; و تلميع صورة بشار الأسد و نظامه" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_1-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/10/%d8%b9%d9%86-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%88-%d8%aa%d9%84%d9%85%d9%8a%d8%b9-%d8%b5%d9%88%d8%b1%d8%a9/" title="عن &#8221; منتخب العلاقات العامة &#8221; و تلميع صورة بشار الأسد و نظامه">عن &#8221; منتخب العلاقات العامة &#8221; و تلميع صورة بشار الأسد و نظامه</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 أكتوبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/09/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%88-%d8%a7%d9%84%d9%85%d8%ba%d8%aa%d8%b1%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81%d9%8a%d9%86/" title="خارجية بشار الأسد توجه رسالة لـ اللاجئين و المغتربين المكلفين"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/09/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%88-%d8%a7%d9%84%d9%85%d8%ba%d8%aa%d8%b1%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81%d9%8a%d9%86/" title="خارجية بشار الأسد توجه رسالة لـ اللاجئين و المغتربين المكلفين" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_20-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/09/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%88-%d8%a7%d9%84%d9%85%d8%ba%d8%aa%d8%b1%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81%d9%8a%d9%86/" title="خارجية بشار الأسد توجه رسالة لـ اللاجئين و المغتربين المكلفين">خارجية بشار الأسد توجه رسالة لـ اللاجئين و المغتربين المكلفين</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 أكتوبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/06/%d8%a5%d8%af%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d9%84%d9%88%d8%ad%d8%a9-%d9%81%d8%ad%d8%b5-%d8%a7%d9%84%d8%b9%d9%8a%d9%88%d9%86/" title="إدلب : الطائرات تصل إلى لوحة فحص العيون"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/06/%d8%a5%d8%af%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d9%84%d9%88%d8%ad%d8%a9-%d9%81%d8%ad%d8%b5-%d8%a7%d9%84%d8%b9%d9%8a%d9%88%d9%86/" title="إدلب : الطائرات تصل إلى لوحة فحص العيون" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23423444-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/06/%d8%a5%d8%af%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d9%84%d9%88%d8%ad%d8%a9-%d9%81%d8%ad%d8%b5-%d8%a7%d9%84%d8%b9%d9%8a%d9%88%d9%86/" title="إدلب : الطائرات تصل إلى لوحة فحص العيون">إدلب : الطائرات تصل إلى لوحة فحص العيون</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 أكتوبر، 2017</span></span></div></div></li>
</ul></div></div><div id="text-html-widget-28" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="likebtnlikebuttonmostlikedwidget-9" class="container-wrapper widget widget_likebtnlikebuttonmostlikedwidget"> <div class="widget-title"><h4> الأكثر تقييماً </h4><span class="widget-title-icon fa"></span></div><ul class="likebtn-mlw">
<li id="post-327031" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/10/10/%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%88-%d8%aa%d8%b5/" title="أستراليا تفوز على منتخب بشار الأسد و تصل للملحق الأخير المؤهل لمونديال روسيا ( فيديو )"> <img width="300" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/46346346346-300x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/46346346346-300x150.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/10/46346346346.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> أستراليا تفوز على منتخب بشار الأسد و تصل للملحق الأخير المؤهل لمونديال روسيا ( فيديو )</div></a> <br/> </li>
<li id="post-327428" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/10/11/%d9%85%d9%83%d8%b3%d9%8a%d9%85-%d8%ae%d9%84%d9%8a%d9%84-%d8%b9%d9%86-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84/" title="مكسيم خليل .. عن عارضة" المنتخب" و الدم السوري و الخيانة في الفوز و الهزيمة"> <img width="300" height="144" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23455-300x144.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/23455-300x144.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/10/23455.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> مكسيم خليل .. عن عارضة " المنتخب " و الدم السوري و الخيانة في الفوز و الهزيمة</div></a> <br/> </li>
<li id="post-326985" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/10/10/%d8%b3%d9%82%d9%88%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a8%d9%84%d8%a9/" title="سقوط طائرة حربية روسية في جبلة"> <img width="300" height="153" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/324235235-300x153.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/324235235-300x153.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/10/324235235.jpg 718w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> سقوط طائرة حربية روسية في جبلة</div></a> <br/> </li>
<li id="post-327339" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/10/11/%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%88%d8%ac%d9%87%d8%aa-%d8%b5%d9%88/" title="زعيم المعارضة التركية :" تركيا توجهت صوب إدلب من أجل الأسد""> <img width="300" height="163" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/324234444-300x163.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/324234444-300x163.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/10/324234444-768x417.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/10/324234444.jpg 870w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> زعيم المعارضة التركية : " تركيا توجهت صوب إدلب من أجل الأسد "</div></a> <br/> </li>
<li id="post-327053" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/10/10/%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%ba%d9%86%d9%8a%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%b2%d9%84%d8%a9-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8/" title="وفاة مغنية سورية معتزلة في حلب"> <img width="300" height="162" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_3-9-300x162.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_3-9-300x162.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/10/Screenshot_3-9.jpg 555w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> وفاة مغنية سورية معتزلة في حلب</div></a> <br/> </li>
</ul></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="footer" class="site-footer dark-skin">
<div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area"> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-18" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/">الرئيسية</a><br> <a href="https://www.aksalser.com/news/breaking-news/">ورد الآن</a><br> <a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/flash/">فلاش</a><br> <a href="https://www.aksalser.com/news/around-the-world/">منوعات</a><br> <a href="https://www.aksalser.com/news/politics/">سياسة</a></div><div style="float:right;width:89px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/accidents/">حوادث</a><br> <a href="https://www.aksalser.com/news/immigrants/">طافشين</a><br> <a href="https://www.aksalser.com/news/economics/">اقتصاد</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-19" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a><br> <a href="http://video.aksalser.com/">فيديو</a><br> <a href="https://www.aksalser.com/news/press-views/">مقالات</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/smile/">بكرى أحلى</a><br> <a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a><br> <a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-20" class="widget text-html-box"> <div style="float:left"><a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/Aksalser-Logo-footer.png"></img></a></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><div style="font-size:14px"><a href="https://www.aksalser.com/news/">الرئيسية</a> | <a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a> | <a href="https://www.aksalser.com/news/about-us/">من نحن</a> | <a href="https://www.aksalser.com/news/terms-and-privacy/"> الشروط والخصوصية</a> | جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div></div><div class="copyright-text copyright-text-second"><a href="https://www.aksalser.com/news/feed/" target="_blank"> <i class="fa fa-rss fa-x3"></i></a> <a href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"> <i class="fa fa-google-plus fa-x3"></i></a> <a href="https://www.facebook.com/aksalsernews" target="_blank"> <i class="fa fa-facebook fa-x3"></i></a> <a href="https://twitter.com/AksalserNews" target="_blank"> <i class="fa fa-twitter fa-x3"></i></a> <a href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"> <i class="fa fa-youtube fa-x3"></i></a></div></div></div></div></div></footer>
<div class="post-footer post-footer-on-mobile"> <div class="post-footer-inner"> <div class="share-links icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=327438&#038;name=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B9%D8%B1%D9%8A%D8%B3+%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A+%D9%8A%D8%B5%D9%81%D9%81+%D8%B4%D8%B9%D8%B1+%D8%B9%D8%B1%D9%88%D8%B3%D9%87+%D8%A8%D9%86%D9%81%D8%B3%D9%87+%D9%84%D8%AA%D9%82%D9%84%D9%8A%D9%84+%D9%85%D8%B5%D8%A7%D8%B1%D9%8A%D9%81+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%21+%28+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%29 - https://www.aksalser.com/news/?p=327438" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu"></div><div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/aksalsernews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="Rss URL (optional)" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.aksalser.com/news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form></div></div></div></div></aside></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>jQuery(document).ready(function ($){
$("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});</script>
<script>var cssm=window.innerWidth<=800||navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
var ifrs=document.getElementsByTagName("iframe");
for (var i=0;i<ifrs.length;i++)
if(ifrs[i].src.match(/vidyomani.com/)||ifrs[i].src.match(/youtu.be/)){
if(cssm){
ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
if(ifrs[i].offsetWidth < 320) ifrs[i].offsetWidth=320;
var xh=window.innerWidth*0.7125;
if(xh<320) xh=320;
ifrs[i].height=xh;
}}</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense"), a(window).scrollTop() > 250 ? a("#side-adsense").css({
position: "fixed",
top: "182px"
}):a("#side-adsense").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense-left"), a(window).scrollTop() > 250 ? a("#side-adsense-left").css({
position: "fixed",
top: "182px"
}):a("#side-adsense-left").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script><div id="fb-root"></div><script>var wpcf7={"apiSettings":{"root":"https:\/\/www.aksalser.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/59ccb9097ea53be70c30eb853b57e1d6/1506921954index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.44010186195374 seconds, on 12-10-17 12:05:05 -->