<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.aksalser.com/news/xmlrpc.php"/>
<title>السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &quot; سعودتها &quot;</title>
<meta name="description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<link rel="canonical" href="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/"/>
<link rel="publisher" href="https://plus.google.com/+AksalserOfficial"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &quot; سعودتها &quot;"/>
<meta property="og:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta property="og:url" content="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/"/>
<meta property="og:site_name" content="عكس السير"/>
<meta property="article:publisher" content="http://www.facebook.com/AksAlser"/>
<meta property="article:section" content="أهم الأخبار"/>
<meta property="article:published_time" content="2017-12-01T08:29:22+02:00"/>
<meta property="article:modified_time" content="2017-12-01T09:49:44+02:00"/>
<meta property="og:updated_time" content="2017-12-01T09:49:44+02:00"/>
<meta property="og:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/12/saudi-jobs.jpg"/>
<meta property="og:image:secure_url" content="https://www.aksalser.com/news/wp-content/uploads/2017/12/saudi-jobs.jpg"/>
<meta property="og:image:width" content="838"/>
<meta property="og:image:height" content="468"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="قليل من الحيادية .. كثير من المصداقية | أخبار سوريا و العالم"/>
<meta name="twitter:title" content="السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &quot; سعودتها &quot;"/>
<meta name="twitter:site" content="@AksalserNews"/>
<meta name="twitter:image" content="https://www.aksalser.com/news/wp-content/uploads/2017/12/saudi-jobs.jpg"/>
<meta name="twitter:creator" content="@AksalserNews"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aksalser.com\/news\/","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631 | \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0631\u064a\u0627 \u0648 \u0627\u0644\u0639\u0627\u0644\u0645","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aksalser.com\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aksalser.com\/news\/2017\/12\/01\/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9\/","sameAs":["http:\/\/www.facebook.com\/AksAlser","http:\/\/plus.google.com\/+AksalserOfficial","https:\/\/www.youtube.com\/c\/AksAlserOfficial","https:\/\/twitter.com\/AksalserNews"],"@id":"#organization","name":"\u0639\u0643\u0633 \u0627\u0644\u0633\u064a\u0631 | \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0631\u064a\u0627 \u0648 \u0627\u0644\u0639\u0627\u0644\u0645","logo":"https:\/\/www.aksalser.com\/news\/wp-content\/uploads\/2017\/06\/fav.png"}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; الخلاصة" href="https://www.aksalser.com/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; خلاصة التعليقات" href="https://www.aksalser.com/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="عكس السير &raquo; السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &#8221; سعودتها &#8220; خلاصة التعليقات" href="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/feed/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="theme-color" content="#dd3d42"/><script>if(window.self!==window.top){
window.top.location.href=window.location.href;
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3486907-1', 'auto'); ga('send', 'pageview');</script>
<meta name="theme-color" content="#dd3e42">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1043465196362371",
enable_page_level_ads: true
});</script>
<meta name="msvalidate.01" content="BC9406954038172372C71EDAA2F6058A"/>
<link rel="icon" type="image/png" href="/news/wp-content/uploads/2017/06/fav.png"/>
<meta property="fb:pages" content="341692405857973"/>
<script>_atrk_opts={ atrk_acct:"foAAl1ak0EY14B", domain:"aksalser.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=foAAl1ak0EY14B" style="display:none" height="1" width="1" alt=""/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21635370488/ISISBanner', [728, 90], 'div-gpt-ad-1506855868039-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aksalser.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/432b5b653429c6a34bf1031f135858fd/1511810103index.css" media="all"/>
<script>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","facebook_app_id":"1215860631821543","twitter_username":"AksalserNews","responsive_tables":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1511810103index.js' type="text/javascript"></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/www.aksalser.com\/news\/wp-admin\/admin-ajax.php","security":"c281676f05"};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/472a98a307f531b9827f10e568160b10/1511810103index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://www.aksalser.com/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksalser.com/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksalser.com/news/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" type="text/css" href="//www.aksalser.com/news/wp-content/cache/wpfc-minified/cf28bbd801ecc7bc02a3850d70730644/1511810103index.css" media="screen"/>
<link rel='shortlink' href='https://www.aksalser.com/news/?p=340204'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F12%2F01%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b0%25d9%2583%25d9%2591%25d8%25b1-%25d8%25a8%25d9%2580-19-%25d9%2585%25d9%2587%25d9%2586%25d8%25a9-%25d9%2585%25d9%2585%25d9%2586%25d9%2588%25d8%25b9%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksalser.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksalser.com%2Fnews%2F2017%2F12%2F01%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b0%25d9%2583%25d9%2591%25d8%25b1-%25d8%25a8%25d9%2580-19-%25d9%2585%25d9%2587%25d9%2586%25d8%25a9-%25d9%2585%25d9%2585%25d9%2586%25d9%2588%25d8%25b9%2F&#038;format=xml"/>
<meta property="fb:pages" content="341692405857973"/>
<meta property="ia:markup_url" content="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/?ia_markup=1"/>
<style>.hashtag,
.hashtag a{color:#C20000 !important;background-color:#FFFFFF !important;text-decoration:none;font-weight:bold;}
.hashtag a:hover{text-decoration:underline;}</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='stylesheet' id='droidarabicnaskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all'/>
<meta name="generator" content="Jannah 1.3.1"/>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-340204 single-format-standard category-top-news category-economics is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_bottom hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above">
<nav id="top-nav" class="has-menu-components" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1086"><a href="https://www.aksalser.com/news/">الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.aksalser.com/news/about-us/">من نحن</a></li>
<li id="menu-item-294059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294059"><a href="https://www.aksalser.com/news/terms-and-privacy/">الشروط والخصوصية</a></li>
</ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="https://www.aksalser.com/news//"> <input id="search-input" type="text" name="s" title="البحث" placeholder="البحث" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button> </form> </li> <li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/aksalsernews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li> </ul></div></div></div></nav>
<div class="container"> <div class="tie-row logo-row"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span><span class="menu-text">القائمة</span> </a> <div id="logo"> <a title="عكس السير" href="https://www.aksalser.com/news/"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_normal" width="1000" height="150" style="max-height:150px; width: auto;"> <img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/New-Logo-Header-6.png" alt="عكس السير" class="logo_2x" width="1000" height="150" style="max-height:150px; width: auto;"> </a></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" class="fixed-enabled" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-298385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-298385 menu-item-has-icon is-icon-only"><a title="الرئيسية" href="https://www.aksalser.com/news/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 menu-item-has-icon"><a href="https://www.aksalser.com/news/breaking-news/"> <span aria-hidden="true" class="fa fa fa-refresh fa-spin"></span> ورد الآن</a></li> <li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></li> <li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.aksalser.com/news/flash/">فلاش</a></li> <li id="menu-item-293963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293963"><a href="https://www.aksalser.com/news/around-the-world/">منوعات</a></li> <li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.aksalser.com/news/politics/">سياسة</a></li> <li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.aksalser.com/news/accidents/">حوادث</a></li> <li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.aksalser.com/news/immigrants/">طافشين</a></li> <li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="https://www.aksalser.com/news/economics/">اقتصاد</a></li> <li id="menu-item-294139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294139"><a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a></li> <li id="menu-item-303253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303253"><a href="https://www.aksalser.com/news/photo-gallery/">الصورة بتحكي</a></li> <li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.aksalser.com/news/press-views/">مقالات</a></li> <li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4994"><a href="https://www.aksalser.com/news/smile/">بكرا أحلى</a></li> <li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4993 tie-current-menu"><a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a></li> <li id="menu-item-294055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294055"><a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></li> <li id="menu-item-294389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294389"><a href="https://www.aksalser.com/news/latest-news/">أحدث الأخبار</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="stream-item stream-item-below-header"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3287800841"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="1848523479"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="imnews"> <a href=""></a></div><br clear="both"/>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div id="sidebanners">
<div id="side-adsense" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6500417023"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="side-adsense-left" class="pcad">
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="6626593245"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55222/tag"></script></div><article id="the-post" class="container-wrapper post-content tie_standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.aksalser.com/news/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a><em class="delimiter">/</em><span class="current">السعودية : السلطات  تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &#8221; سعودتها &#8220;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.aksalser.com\/news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u0647\u0645 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","@id":"https:\/\/www.aksalser.com\/news\/top-news\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629:\u0627\u0644\u0633\u0644\u0637\u0627\u062a  \u062a\u0630\u0643\u0651\u0631 \u0628\u0640 19 \u0645\u0647\u0646\u0629 \u0645\u0645\u0646\u0648\u0639\u0629 \u0639\u0644\u0649 \u0627\u0644\u0645\u0642\u064a\u0645\u064a\u0646 \u0628\u0639\u062f &#8221; \u0633\u0639\u0648\u062f\u062a\u0647\u0627 &#8220;","@id":"https:\/\/www.aksalser.com\/news\/2017\/12\/01\/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D8%AA%D8%B0%D9%83%D9%91%D8%B1-%D8%A8%D9%80-19-%D9%85%D9%87%D9%86%D8%A9-%D9%85%D9%85%D9%86%D9%88%D8%B9"}}]}</script>
<div class="entry-header"> <h1 class="post-title entry-title">السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &#8221; سعودتها &#8220;</h1> <div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ديسمبر، 2017</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/#comments"><span class="fa fa-comments" aria-hidden="true"></span> 2</a></span></div><div class="clearfix"></div></div></div></header>
<div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="https://www.aksalser.com/news/wp-content/uploads/2017/12/saudi-jobs-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></figure></div><div class="entry-content entry clearfix">
<p>جددت وزارة العمل والتنمية الاجتماعية في  السعودية التأكيد على قائمة لـ19 مهنة يمنع أن يزاولها غير السعوديين، بعد أن أصبحت &#8220;مسعودة&#8221; بنسبة 100%.</p>
<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle"
style="display:block;margin-bottom:20px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5199915786"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>وجاء ذلك في معرض رد خدمة العملاء التابعة لوزارة العمل على سؤال وجهه أحد المقيمين للوزارة، حيث سأل ما إذا كانت مهنة &#8220;أخصائي عقود&#8221; قد تم إدراجها ضمن المهن التي تمت سعودتها أم ما زالت هناك تأشيرات يتم إصدارها بهذا المسمى الوظيفي؟</p>
<p>ليأتي الرد (المهن المسعودة) كما يلي بحسب صحيفة الرياض:</p>
<p>كبير إداريين موارد بشرية.<br />
مدير شؤون الموظفين.<br />
مدير شؤون عمل وعمال.<br />
مدير علاقات الأفراد.<br />
اختصاصي شؤون الأفراد.<br />
كاتب شؤون الأفراد.<br />
كاتب توظيف.<br />
كاتب شؤون موظفين.<br />
كاتب دوام.<br />
كاتب استقبال عام.<br />
كاتب استقبال فندقي.<br />
كاتب استقبال مرضي.<br />
كاتب شكاوى.<br />
أمين صندوق.<br />
حارس أمن خاص.<br />
مسؤول علاقات حكومية.<br />
ناسخ أو مصلح مفاتيح.<br />
مخلص جمركي.<br />
العاملات في محلات المستلزمات النسائية.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-340205" src="https://www.aksalser.com/news/wp-content/uploads/2017/12/لقطة-الشاشة-٢٠١٧-١٢-٠١-في-٠٧.٢٧.٤٢.png" alt="" width="592" height="497" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/12/لقطة-الشاشة-٢٠١٧-١٢-٠١-في-٠٧.٢٧.٤٢.png 592w, https://www.aksalser.com/news/wp-content/uploads/2017/12/لقطة-الشاشة-٢٠١٧-١٢-٠١-في-٠٧.٢٧.٤٢-300x252.png 300w" sizes="(max-width: 592px) 100vw, 592px"/></p>
<div class="e3lan e3lan-in-post3"><div class="news-sig">تابعوا أبرز و أحدث أخبار ألمانيا أولاً بأول عبر صفحة : <a href="https://www.aksalser.com/news/germany-news/" title="أخبار ألمانيا News aus Deutschland">أخبار ألمانيا News aus Deutschland</a></div></div><div class="e3lan e3lan-in-post2"><div class="pctbltartcl" style="margin:20px -20px;text-align:center">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8945158400"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tbltmobartcl">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5199915786"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="likebtn_container" style="text-align:center;"><div style="border: 1 gray solid">قيم الخبر<span class="likebtn-wrapper" data-identifier="post_340204" data-site_id="54f8d3653866e15406a03f8b" data-theme="padded" data-lang="ar" data-ef_voting="wobble" data-show_like_label="false" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-white_label="true" data-rich_snippet="true" data-popup_disabled="true" data-popup_hide_on_outside_click="false" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/" data-item_title="السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &quot; سعودتها &quot;" data-item_image="https://www.aksalser.com/news/wp-content/uploads/2017/12/saudi-jobs.jpg" data-item_date="2017-12-01T08:29:22+00:00" data-engine="WordPress" data-plugin_v="2.6.1" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div></div><script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom"> <div class="post-footer-inner"> <div class="share-links icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> شاركها</span></div><a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=340204&#038;name=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div></article>
<div class="stream-item stream-item-below-post"><div class="normalad" style="margin:0px -10px;text-align:center">
<ins class="adsbygoogle"
style="display:block;max-width:651px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="7195471777"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="mobilead">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="7195471777"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1333"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getMonth().toString() + (new Date()).getDate().toString() + (new Date()).getFullYear().toString()
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type='text/javascript';
s.src="https://jubna.com/ar/api/widget/1333?" + qs;
s.async=true;
document.getElementById("jubna1333").appendChild(s);
})();</script>
<div><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3435069645"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="jubna1648"></div><script>(function(){
var params =
{
id: "c9ebeb4e-267443b5-28a60eb7-345d6043",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s=document.createElement("script");
s.type="text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src="https://jubna.com/ar/api/widget/1648?" + qs;
s.async=true;
document.getElementById("jubna1648").appendChild(s);
})();</script>
<div class="comments-note">التعليقات المنشورة لا تعبر عن رأي عكس السير وإنما عن رأي أصحابها</div></div><div class="post-components"> <div id="comments" class="comments-area"> <div id="comments-box" class="container-wrapper"> <div class="block-head"> <h3 id="comments-title"> رأيان على &ldquo;السعودية : السلطات تذكّر بـ 19 مهنة ممنوعة على المقيمين بعد &#8221; سعودتها &#8220;&rdquo; </h3></div><ol class="comment-list">
<li id="comment-266419" class="comment even thread-even depth-1"> <article id="div-comment-266419" class="comment-body"> <footer class="comment-meta"> <div class="comment-author vcard"> <span class="says">يقول</span> <b class="fn">مراقب أول</b>:</div><div class="comment-metadata"> <a href="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/#comment-266419"> <time datetime="2017-12-01T12:30:59+00:00"> 1 ديسمبر، 2017 الساعة </time> </a></div></footer> <div class="comment-content"> <p>عقبال ما تكون الوظائف من وزن &#8230;.<br /> فني صناعات حربية &#8211; طبيب جراح أعصاب &#8211; اختصاصي فيزياء نووية &#8211; باحث فضائي &#8211; كبير مهندسي الطاقة النظيفة &#8211; استشاري حاسبات آلية &#8211; كبير مدققي الحسابات المصرفية &#8230;..طيار مدني &#8230;</p> <div class="likebtn_container"><span class="likebtn-wrapper" data-identifier="comment_266419" data-site_id="54f8d3653866e15406a03f8b" data-bg_c_v="" data-lang="ar" data-rtl="true" data-show_like_label="false" data-lazy_load="true" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-popup_disabled="true" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/#comment-266419" data-item_title="عقبال ما تكون الوظائف من وزن .... فني صناعات حربية - طبيب جراح أعصاب - اختصاصي فيزياء نووية - باحث ..." data-item_date="2017-12-01T12:30:59+00:00" data-engine="WordPress" data-plugin_v="2.6.1" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-266419' onclick='return addComment.moveForm("div-comment-266419","266419","respond","340204" )' aria-label='رد على مراقب أول'>رد</a></div></article> </li>
<li id="comment-266423" class="comment odd alt thread-odd thread-alt depth-1"> <article id="div-comment-266423" class="comment-body"> <footer class="comment-meta"> <div class="comment-author vcard"> <span class="says">يقول</span> <b class="fn">ابن دير الزور الحرة</b>:</div><div class="comment-metadata"> <a href="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/#comment-266423"> <time datetime="2017-12-01T13:00:36+00:00"> 1 ديسمبر، 2017 الساعة </time> </a></div></footer> <div class="comment-content"> <p>اوف العما كل هدول للسعوديين ..لكان شو تركتو للمقيم المسكين ..بالعربي ورجونا عرض اكاتفكم للمقيمين . انا مقيم ف قطر والله العظيم المقيم هزن بحس انها بلده من المعامله الكريمة من الحكومة القطرية الموقرة</p> <div class="likebtn_container"><span class="likebtn-wrapper" data-identifier="comment_266423" data-site_id="54f8d3653866e15406a03f8b" data-bg_c_v="" data-lang="ar" data-rtl="true" data-show_like_label="false" data-lazy_load="true" data-share_enabled="false" data-voting_frequency="3600" data-tooltip_enabled="false" data-popup_disabled="true" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://www.aksalser.com/news/2017/12/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b0%d9%83%d9%91%d8%b1-%d8%a8%d9%80-19-%d9%85%d9%87%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9/#comment-266423" data-item_title="اوف العما كل هدول للسعوديين ..لكان شو تركتو للمقيم المسكين ..بالعربي ورجونا عرض اكاتفكم للمقيمين . ا..." data-item_date="2017-12-01T13:00:36+00:00" data-engine="WordPress" data-plugin_v="2.6.1" data-prx="https://www.aksalser.com/news/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-266423' onclick='return addComment.moveForm("div-comment-266423","266423","respond","340204" )' aria-label='رد على ابن دير الزور الحرة'>رد</a></div></article> </li>
</ol></div><div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/12/01/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D8%AA%D8%B0%D9%83%D9%91%D8%B1-%D8%A8%D9%80-19-%D9%85%D9%87%D9%86%D8%A9-%D9%85%D9%85%D9%86%D9%88%D8%B9/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.aksalser.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='340204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e9a53a4d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="text-html-widget-26" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7104543801500968"
data-ad-slot="3183515843"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>تابعنا على فيسبوك</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/aksalsernews" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aksalsernews">تابعنا على فيسبوك</a></div></div></div><div id="text-html-widget-22" class="container-wrapper widget text-html"><div class="widget-title"><h4>تابعنا على تويتر</h4><span class="widget-title-icon fa"></span></div><div ><a href="https://twitter.com/aksalsernews" class="twitter-follow-button" data-size="large" data-show-count="true">Follow @aksalsernews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="text-html-widget-9" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="5381812841"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title"><h4>القائمة البريدية</h4><span class="widget-title-icon fa"></span></div><div class="subscribe-widget-content"> <form style="padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=aksalser/rss', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email"/><input type="hidden" value="aksalser/rss" name="uri"/><input type="hidden" name="loc" value="en_US"/> <input type="submit" value="اشتراك" /></form></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>الصورة بتحكي</h4><span class="widget-title-icon fa"></span></div><div class="posts-pictures-widget"><div class="tie-row"> <div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/11/06/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%a8%d8%ad%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86/" title="إسرائيليون يستجمون في المياه الحارة في مرتفعات الجولان المحتلة (صور)" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/234234-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/10/27/%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b3%d9%88/" title="جانب من مشاركة عناصر &#8221; الجيش العربي السوري الأفغاني &#8221; في معارك دير الزور ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23-6-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/10/01/%d8%b3%d9%82%d8%b7%d9%88%d8%a7-%d9%81%d9%8a-%d8%ac%d9%88%d8%a8%d8%b1-%d9%88-%d8%b9%d9%8a%d9%86-%d8%aa%d8%b1%d9%85%d8%a7-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d9%82%d8%aa%d9%84%d9%89-%d8%ac%d8%af%d8%af/" title="سقطوا في جوبر و عين ترما .. تشييع قتلى جدد من ميليشيات بشار الأسد في طرطوس ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/23324-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/28/%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%b6%d8%ae%d9%85-%d9%84%d9%84%d8%a5%d9%8a%d8%b1/" title="بمشاركة خامنئي .. طهران : تشييع ضخم للإيراني &#8221; محسن حججي &#8221; الذي أسره و قتله تنظيم &#8221; داعش &#8221; في سوريا ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/2444-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/27/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%ad%d9%81%d8%b8-%d9%86%d8%b8%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%b1/" title="إعلام النظام : تخريج &#8221; دورة حفظ نظام &#8221; في درعا ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/22054433_172165250003956_1557846424_n-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a></div><div class="tie-col-xs-4 tie_standard"> <a href="https://www.aksalser.com/news/2017/09/19/%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7/" title="جانب من مشاركة القوات الروسية في المعارك إلى جانب ميليشيات بشار الأسد في دير الزور ( صور )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="390" height="220" src="https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/09/23234234-2-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px"/></a></div></div></div></div><div id="text-html-widget-27" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>ورد الآن</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="https://www.aksalser.com/news/2017/11/30/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ac%d9%88%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d8%b6-%d9%88%d8%aa%d8%af%d9%85%d8%b1/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 نوفمبر، 2017</span></span> <h3>العربية : قوات الدفاع الجوي تعترض وتدمر صاروخاً باليستياً أُطلق باتجاه أراضي السعودية</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/11/30/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%84%d9%86-%d9%86%d8%aa%d8%b1%d8%af%d8%af-%d8%a5%d8%b7%d9%84%d8%a7%d9%82%d9%8b%d8%a7/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 نوفمبر، 2017</span></span> <h3>وزير الخارجية التركي : لن نتردد إطلاقًا في دخول #عفرين أو أي منطقة أخرى تشكّل تهديدًا ضدها، لتطهيرها من الإرهابيين، على غرار عملية &#8220;درع الفرات&#8221; (TRT)</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/11/30/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a3%d8%a8%d9%84%d8%ba-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 نوفمبر، 2017</span></span> <h3>وزير الخارجية التركي : ترامب أبلغ شخصياً الرئيس أردوغان في اتصال هاتفي بعدم تقديم السلاح لتنظيم &#8220;ب ي د&#8221; بعد الآن، نحن لا نتدخل في الشأن الداخلي الأمريكي ولكن إذا لم يصغِ البنتاغون للرئيس الأمريكي ففي النهاية الأمر يعنينا (TRT)</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/11/30/%d8%a8%d9%88%d8%b2%d8%af%d8%a7%d8%ba-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%b9%d9%86%d9%8a%d8%a9-%d8%a8%d8%a3/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 نوفمبر، 2017</span></span> <h3>بوزداغ : أبلغنا جميع الأطراف المعنية بأن #تركيا لن تسمح بحدوث تطورات ضدها في منطقة #عفرين #السورية، بما في ذلك #الولايات_المتحدة و #روسيا و #إيران، وكل ما يجري هناك هو أجندة رئيسية بالنسبة لنا (TRT)</h3> </a> </li> <li> <a href="https://www.aksalser.com/news/2017/11/30/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 نوفمبر، 2017</span></span> <h3>نائب رئيس الوزراء المتحدث باسم الحكومة التركية بكر بوزداغ : نأخذ كلام ترامب على محمل الجد وليس تصريحات البنتاغون، وننتظر من الرئيس الأمريكي تنفيذ وعوده حيال وقف تزويد &#8220;ب ي د&#8221; بالسلاح (TRT)</h3> </a> </li> </ul></div></div><div id="text-html-widget-17" class="widget text-html-box">
<a class="twitter-timeline" data-tweet-limit="3" data-chrome="noscrollbar" data-link-color="#d70300" data-show-replies="false" data-dnt="true" href="https://twitter.com/AksalserNm" data-widget-id="584309539664568320">تغريدات بواسطة @AksalserNm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title"><h4>نيوميديا</h4><span class="widget-title-icon fa"></span></div><div><ul class="posts-list-items"><li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/11/17/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="توضيحات حول &#8221; الخدمة العسكرية &#8221; في تركيا للسوريين الحاصلين على الجنسية التركية"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/11/17/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="توضيحات حول &#8221; الخدمة العسكرية &#8221; في تركيا للسوريين الحاصلين على الجنسية التركية" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/4124-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/11/17/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" title="توضيحات حول &#8221; الخدمة العسكرية &#8221; في تركيا للسوريين الحاصلين على الجنسية التركية">توضيحات حول &#8221; الخدمة العسكرية &#8221; في تركيا للسوريين الحاصلين على الجنسية التركية</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 نوفمبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/11/11/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1/" title="حقيقة خبر &#8221; وفاة طفل سوري في لبنان بعد ضرب المعلمة رأسه بالحائط &#8221; ( فيديو )"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/11/11/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1/" title="حقيقة خبر &#8221; وفاة طفل سوري في لبنان بعد ضرب المعلمة رأسه بالحائط &#8221; ( فيديو )" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/787878-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/11/11/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1/" title="حقيقة خبر &#8221; وفاة طفل سوري في لبنان بعد ضرب المعلمة رأسه بالحائط &#8221; ( فيديو )">حقيقة خبر &#8221; وفاة طفل سوري في لبنان بعد ضرب المعلمة رأسه بالحائط &#8221; ( فيديو )</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 نوفمبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/11/03/%d8%ad%d8%a7%d9%83%d9%85-%d9%85%d8%b5%d8%b1%d9%81-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%af%d8%ae/" title="حاكم مصرف بشار الأسد المركزي : &#8221; ذوي الدخل المحدود جعلوا آفاق سورية بلا حدود &#8220;"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/11/03/%d8%ad%d8%a7%d9%83%d9%85-%d9%85%d8%b5%d8%b1%d9%81-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%af%d8%ae/" title="حاكم مصرف بشار الأسد المركزي : &#8221; ذوي الدخل المحدود جعلوا آفاق سورية بلا حدود &#8220;" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/324-1-29-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/11/03/%d8%ad%d8%a7%d9%83%d9%85-%d9%85%d8%b5%d8%b1%d9%81-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%af%d8%ae/" title="حاكم مصرف بشار الأسد المركزي : &#8221; ذوي الدخل المحدود جعلوا آفاق سورية بلا حدود &#8220;">حاكم مصرف بشار الأسد المركزي : &#8221; ذوي الدخل المحدود جعلوا آفاق سورية بلا حدود &#8220;</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 نوفمبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/30/%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="سيدة مفقودة في دمشق"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/30/%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="سيدة مفقودة في دمشق" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/3224443-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/30/%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82/" title="سيدة مفقودة في دمشق">سيدة مفقودة في دمشق</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 أكتوبر، 2017</span></span></div></div></li>
<li class="widget-post-list tie_standard"> <div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.aksalser.com/news/2017/10/26/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%b6%d8%b1%d8%a8%d9%87/" title="حقيقة خبر &#8221; وفاة طفلة في دمشق بعد أن ضربها والدها لتقصيرها بواجباتها المدرسية &#8220;"> <div class="post-thumb-overlay"> <span class="icon"></span></div></a> <a href="https://www.aksalser.com/news/2017/10/26/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%b6%d8%b1%d8%a8%d9%87/" title="حقيقة خبر &#8221; وفاة طفلة في دمشق بعد أن ضربها والدها لتقصيرها بواجباتها المدرسية &#8220;" class="post-thumb"> <div class="post-thumb-overlay"> <span class="icon"></span></div><img width="220" height="150" src="https://www.aksalser.com/news/wp-content/uploads/2017/10/2362366-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt=""/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.aksalser.com/news/2017/10/26/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%b6%d8%b1%d8%a8%d9%87/" title="حقيقة خبر &#8221; وفاة طفلة في دمشق بعد أن ضربها والدها لتقصيرها بواجباتها المدرسية &#8220;">حقيقة خبر &#8221; وفاة طفلة في دمشق بعد أن ضربها والدها لتقصيرها بواجباتها المدرسية &#8220;</a></h3> <div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 أكتوبر، 2017</span></span></div></div></li>
</ul></div></div><div id="text-html-widget-28" class="widget text-html-box" style="text-align:center;">
<ins class="adsbygoogle"
style="display:block;margin-bottom:10px"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="8382528049"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="likebtnlikebuttonmostlikedwidget-9" class="container-wrapper widget widget_likebtnlikebuttonmostlikedwidget"> <div class="widget-title"><h4> الأكثر تقييماً </h4><span class="widget-title-icon fa"></span></div><ul class="likebtn-mlw">
<li id="post-339886" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/11/29/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%b4%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b9%d8%b5%d9%8a-%d9%88-%d8%b3%d9%83%d8%a7%d9%83%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%88/" title="وكالة تركية : شجار بالعصي و سكاكين الشاورما بين سوريين في بورصا .. و الوالي يقرر ترحيل" كل من يزعزع..."> <img width="300" height="159" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/568568-1-300x159.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/11/568568-1-300x159.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/11/568568-1.jpg 652w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> وكالة تركية : شجار بالعصي و سكاكين الشاورما بين سوريين في بورصا .. و الوالي يقرر ترحيل " كل من يزعزع...</div></a> <br/> </li>
<li id="post-340092" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/11/30/%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d9%82%d8%a7%d9%84-%d8%a5%d9%86/" title="زعيم المعارضة التركي يقدم وثائق قال إنها تدين الرئيس التركي و أقاربه .. و يكرر سؤاله : أين الأموال ا..."> <img width="300" height="169" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_17-15-300x169.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_17-15-300x169.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_17-15-768x432.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_17-15-390x220.jpg 390w, https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_17-15.jpg 960w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> زعيم المعارضة التركي يقدم وثائق قال إنها تدين الرئيس التركي و أقاربه .. و يكرر سؤاله : أين الأموال ا...</div></a> <br/> </li>
<li id="post-340121" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/11/30/%d8%a5%d8%ad%d8%b1%d8%a7%d9%82-%d8%b7%d9%8a%d8%a7%d8%b1-%d9%85%d9%86-%d8%ac%d9%8a%d8%b4-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" title="تنظيم" داعش" يعدم طياراً من الجيش النظامي" حرقاً" كان أسقط طائرته و أسره في ريف دمشق ( صور )"> <img width="300" height="140" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/23566-Copy-300x140.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/11/23566-Copy-300x140.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/11/23566-Copy-768x358.jpg 768w, https://www.aksalser.com/news/wp-content/uploads/2017/11/23566-Copy.jpg 797w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> تنظيم " داعش " يعدم طياراً من الجيش النظامي " حرقاً " كان أسقط طائرته و أسره في ريف دمشق ( صور )</div></a> <br/> </li>
<li id="post-339881" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/11/29/%d9%85%d8%ac%d8%b1%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%88-%d8%a3%d8%ad%d8%af-%d8%b2%d8%b9%d9%85%d8%a7%d8%a1-%d9%83%d8%b1%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d8%b3%d9%86%d8%a9-%d8%b3/" title="مجرم الحرب و أحد زعماء كروات البوسنة" سلوبودان برالياك" يتجرع السم في المحكمة بعد إدانته ! ( فيديو..."> <img width="300" height="154" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_14-9-300x154.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_14-9-300x154.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/11/Screenshot_14-9.jpg 578w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> مجرم الحرب و أحد زعماء كروات البوسنة " سلوبودان برالياك " يتجرع السم في المحكمة بعد إدانته ! ( فيديو...</div></a> <br/> </li>
<li id="post-339889" class="likebtn-mlw-item"> <a href="https://www.aksalser.com/news/2017/11/29/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%b4%d8%b1%d8%ad-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d9%82%d9%84%d8%a8%d8%a7/" title="وزير الاقتصاد التركي يشرح أسباب تقلبات سعر صرف الدولار أمام الليرة التركية"> <img width="300" height="160" src="https://www.aksalser.com/news/wp-content/uploads/2017/11/645x344-1511813313087-300x160.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" srcset="https://www.aksalser.com/news/wp-content/uploads/2017/11/645x344-1511813313087-300x160.jpg 300w, https://www.aksalser.com/news/wp-content/uploads/2017/11/645x344-1511813313087.jpg 645w" sizes="(max-width: 300px) 100vw, 300px"/> <div class="likebtn-mlw-title"> وزير الاقتصاد التركي يشرح أسباب تقلبات سعر صرف الدولار أمام الليرة التركية</div></a> <br/> </li>
</ul></div></div></aside></div></div></div><div class="stream-item stream-item-above-footer"><div class="normalad">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="moblshome">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043465196362371"
data-ad-slot="3928759246"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="footer" class="site-footer dark-skin">
<div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area"> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-18" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/">الرئيسية</a><br> <a href="https://www.aksalser.com/news/breaking-news/">ورد الآن</a><br> <a href="https://www.aksalser.com/news/syria-news/">أخبار سوريا</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/flash/">فلاش</a><br> <a href="https://www.aksalser.com/news/around-the-world/">منوعات</a><br> <a href="https://www.aksalser.com/news/politics/">سياسة</a></div><div style="float:right;width:89px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/accidents/">حوادث</a><br> <a href="https://www.aksalser.com/news/immigrants/">طافشين</a><br> <a href="https://www.aksalser.com/news/economics/">اقتصاد</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-19" class="widget text-html-box"> <div style="float:right;width:109px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/germany-news/">أخبار ألمانيا</a><br> <a href="http://video.aksalser.com/">فيديو</a><br> <a href="https://www.aksalser.com/news/press-views/">مقالات</a></div><div style="float:right;width:119px;margin-top:15px; border-right:2px dashed #db3e41;padding-right:10px"> <a href="https://www.aksalser.com/news/smile/">بكرى أحلى</a><br> <a href="https://www.aksalser.com/news/top-news/">أهم الأخبار</a><br> <a href="https://www.aksalser.com/news/new-media/">نيوميديا</a></div></div></div><div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-20" class="widget text-html-box"> <div style="float:left"><a href="/"><img src="https://www.aksalser.com/news/wp-content/uploads/2017/06/Aksalser-Logo-footer.png"></img></a></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><div style="font-size:14px"><a href="https://www.aksalser.com/news/">الرئيسية</a> | <a href="https://www.aksalser.com/news/contact-us/">اتصل بنا</a> | <a href="https://www.aksalser.com/news/about-us/">من نحن</a> | <a href="https://www.aksalser.com/news/terms-and-privacy/"> الشروط والخصوصية</a> | جميع الحقوق محفوظة، عكس السير© 2006 - 2017</div></div><div class="copyright-text copyright-text-second"><a href="https://www.aksalser.com/news/feed/" target="_blank"> <i class="fa fa-rss fa-x3"></i></a> <a href="https://plus.google.com/+AksalserOfficial/posts" target="_blank"> <i class="fa fa-google-plus fa-x3"></i></a> <a href="https://www.facebook.com/aksalsernews" target="_blank"> <i class="fa fa-facebook fa-x3"></i></a> <a href="https://twitter.com/AksalserNews" target="_blank"> <i class="fa fa-twitter fa-x3"></i></a> <a href="https://www.youtube.com/c/AksAlserOfficial" target="_blank"> <i class="fa fa-youtube fa-x3"></i></a></div></div></div></div></div></footer>
<div class="post-footer post-footer-on-mobile"> <div class="post-footer-inner"> <div class="share-links icons-only"> <a href="http://www.facebook.com/sharer.php?u=https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C%20via%20%40AksalserNews&#038;url=https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.aksalser.com/news/?p=340204&#038;name=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%3A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA++%D8%AA%D8%B0%D9%83%D9%91%D8%B1+%D8%A8%D9%80+19+%D9%85%D9%87%D9%86%D8%A9+%D9%85%D9%85%D9%86%D9%88%D8%B9%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%D9%8A%D9%86+%D8%A8%D8%B9%D8%AF+%E2%80%9D+%D8%B3%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7+%E2%80%9C - https://www.aksalser.com/news/?p=340204" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu"></div><div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+AksalserOfficial/posts"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/aksalsernews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/aksalsernews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/c/AksAlserOfficial"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.aksalser.com/news/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.aksalser.com/news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form></div></div></div></div></aside></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>(function(){
var foxscript=document.createElement('script');
foxscript.src='//js.foxpush.com/aksalsercom.js?v='+Math.random();
foxscript.type='text/javascript';
foxscript.async='true';
var fox_s=document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>
<script>jQuery(document).ready(function ($){
$("iframe[src*='vidyomani']").addClass('vidyomaniframe9');
});</script>
<script>var cssm=window.innerWidth<=800||navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|ios|blackberry|mini|windowssce|palm)/);
var ifrs=document.getElementsByTagName("iframe");
for (var i=0;i<ifrs.length;i++)
if(ifrs[i].src.match(/vidyomani.com/)||ifrs[i].src.match(/youtu.be/)){
if(cssm){
ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
if(ifrs[i].offsetWidth < 320) ifrs[i].offsetWidth=320;
var xh=window.innerWidth*0.7125;
if(xh<320) xh=320;
ifrs[i].height=xh;
}}</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense"), a(window).scrollTop() > 250 ? a("#side-adsense").css({
position: "fixed",
top: "182px"
}):a("#side-adsense").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script>
<script>$(document).ready(function(a){
function b(){
a("#side-adsense-left"), a(window).scrollTop() > 250 ? a("#side-adsense-left").css({
position: "fixed",
top: "182px"
}):a("#side-adsense-left").css({
position: "absolute",
top: "auto",
})
}
a(window).scroll("slow", b), b()
});</script>
<div id="fb-root"></div><script>var wpcf7={"apiSettings":{"root":"https:\/\/www.aksalser.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script src='//www.aksalser.com/news/wp-content/cache/wpfc-minified/9e61c7427d058469aebede2ccac718ba/1511810103index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.21433901786804 seconds, on 01-12-17 18:05:37 --><!-- need to refresh to see cached version -->